<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca-ES" lang="ca-ES"
>
<head>
  <base href="http://www.radiocatalunya.cat/index.php/19358-les-cinc-coses-que-poden-passar-si-la-cup-no-vota-a-favor-dels-pressupostos" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="noticies de catalunya, actualitat de catalunya, noticies, actualitat" />
  <meta name="author" content="Ramón Serra" />
  <meta name="description" content="Web de noticies d'actualitat de Catalunya" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Radio Catalunya - LES CINC COSES QUE PODEN PASSAR SI LA CUP NO VOTA A FAVOR DELS PRESSUPOSTOS</title>
  <link href="/media/com_favicon/icons/3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.radiocatalunya.cat/index.php/component/search/?Itemid=435&amp;catid=77&amp;id=19358&amp;format=opensearch" rel="search" title="Cerca Radio Catalunya" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/s5_flex_menu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/pagination/default.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_vvisit_counter/digit_counter/blushdw.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/s5_flex_menu.js" type="text/javascript"></script>
  <script src="/modules/mod_aidanews2/lib/pagination/aidapager.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

<script type="text/javascript">
var s5_multibox_path = "templates/shape5_vertex/js/multibox/";
</script>

<meta http-equiv="Content-Type" content="text/html;" />
<meta http-equiv="Content-Style-Type" content="text/css" />


	<script type="text/javascript">
				        window.addEvent('domready', function() {
		            var myMenu = new MenuMatic({
                effect:"slide & fade",
                duration:1000,
                physics: Fx.Transitions.Pow.easeOut,
                hideDelay:500,
                orientation:"horizontal",
                tweakInitial:{x:0, y:0},
                                     	            direction:{    x: 'right',    y: 'down' },
				                opacity:100            });
        });		
				
    </script>    
<link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/system/css/general.css" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/template_default.css" rel="stylesheet" type="text/css" />
<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/template.css" rel="stylesheet" type="text/css" />


<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/com_content.css" rel="stylesheet" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/editor.css" rel="stylesheet" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/thirdparty.css" rel="stylesheet" type="text/css" />


<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Arial" />







<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<script type="text/javascript" src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/s5_font_adjuster.js"></script>




<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Arial" />

<style type="text/css">
body {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;
background:#135CAE;
}

#s5_search input, #s5_menu_wrap, .s5_mod_h3, #subMenusContainer, h2 {
font-family: Arial;
}



#s5_menu_outer_wrap {
height:40px;
overflow:hidden;
}
.S5_parent_subtext {
display:none;
}
#s5_nav li {
height:37px;
}
#s5_search input {
margin-top:0px;
}

#s5_header_area_inner2, .module_round_box, .module_round_box-dark, #s5_component_wrap, #s5_footer_area_inner2 {
-webkit-box-shadow: 0 0px 8px #;
-moz-box-shadow: 0 0px 8px #;
box-shadow: 0 0px 8px #;
}

a, .module_round_box .s5_h3_first, .module_round_box-none .s5_h3_first, .module_round_box ul.menu .current a, h2, h4, #s5_md_outer_wrap h3 {
color:#135CAE;
}

#s5_nav li.active a, #s5_nav li.mainMenuParentBtnFocused a, #s5_nav li:hover a {
color:#000000;

}

.button, li.pagenav-next, li.pagenav-prev, .validate {
background:#135CAE;
}

#subMenusContainer div.s5_sub_wrap ul, #subMenusContainer div.s5_sub_wrap_rtl ul, #subMenusContainer div.s5_sub_wrap_lower ul, #subMenusContainer div.s5_sub_wrap_lower_rtl ul {
border-bottom:solid 3px #135CAE;
}



/* k2 stuff */
div.itemHeader h2.itemTitle, div.catItemHeader h3.catItemTitle, h3.userItemTitle a, #comments-form p, #comments-report-form p, #comments-form span, #comments-form .counter, #comments .comment-author, #comments .author-homepage,
#comments-form p, #comments-form #comments-form-buttons, #comments-form #comments-form-error, #comments-form #comments-form-captcha-holder {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;}
.s5_wrap{width:950px;}
</style>
</head>

<body id="s5_body">

<!-- Mobile version -->
<!-- End mobile version -->

<!-- PC version -->

<div id="s5_scrolltotop"></div>

<!-- Top Vertex Calls -->
<!-- Fixed Tabs -->	
	<script type="text/javascript">//<![CDATA[
	document.write('<style type="text/css">.s5_lr_tab_inner{-webkit-transform: rotate(270deg);-moz-transform: rotate(270deg);-o-transform: rotate(270deg);}</style>');
	//]]></script>



<!-- Drop Down -->	


	<!-- Header -->
		<div id="s5_header_area1">
		<div id="s5_header_area2">
		<div id="s5_header_area_inner" class="s5_wrap">
		<div id="s5_header_area_inner2">
			<div id="s5_header_wrap">

									<div id="s5_logo" style="height:100px;width:400px" onclick="window.document.location.href='http://www.radiocatalunya.cat/'"></div>
				
				
				<div style="clear:both; height:0px"></div>
			</div>

							<div id="s5_menu_wrap">
											<ul id='s5_nav' class='menu'><li class='active'><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="http://www.radiocatalunya.cat/">Inici</a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/qui-som">Qui Som?</a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/contacto">Contactar</a></span></span></li></ul>																<div id="s5_search">
									<div class="moduletable">
			<form action="/" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca ...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Cercar ..."  onblur="if (this.value=='') this.value='Cercar ...';" onfocus="if (this.value=='Cercar ...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="435" />
	</div>
</form>
		</div>
	
						</div>
										<div style="clear:both; height:0px"></div>
				</div>
			
							<div id="s5_breadcrumb_fonts_wrap">
					
											<div id="s5_social_wrap1">
							<div id="s5_social_wrap_inner">

																	<div id="s5_facebook" onclick="window.open('javascript:;')"></div>
																									<div id="s5_google" onclick="window.open('javascript:;')"></div>
																									<div id="s5_twitter" onclick="window.open('javascript:;')"></div>
																									<div id="s5_linked_in" onclick="window.open('javascript:;')"></div>
																									<div id="s5_rss" onclick="window.open('javascript:;')"></div>
								
																	<div id="s5_loginreg">
											<!------------------------------------------------------------------- Antes mostraba login y registrarse bajo el menu inicial
											<div id="s5_logregtm">

																									<a href="/index.php/component/users/?view=login" id="s5_login">
														Entrar													</a>
												
																									<a href="/index.php/component/users/?view=registration" id="s5_register">
														Registrar-se													</a>
																							</div>
											------------------------------------------------------------------->
									</div>
								
																	<div id="fontControls"></div>
								
							</div>
						</div>
					
				<div style="clear:both;height:0px"></div>
				</div>

			
		</div>
		</div>
		</div>
		</div>
	<!-- End Header -->



	<!-- Top Row1 -->
			<!-- End Top Row1 -->



	<!-- Top Row2 -->
			<!-- End Top Row2 -->



	<!-- Top Row3 -->
			<!-- End Top Row3 -->



	<!-- Center area -->
				<div id="s5_center_area1">
		<div id="s5_center_area2">
		<div id="s5_center_area_inner" class="s5_wrap">

		<!-- Above Columns Wrap -->
					<!-- End Above Columns Wrap -->

			<!-- Columns wrap, contains left, right and center columns -->
			<div id="s5_columns_wrap">
			<div id="s5_columns_wrap_inner">

				<div id="s5_center_column_wrap">
				<div id="s5_center_column_wrap_inner" style="margin-left:0px; margin-right:250px;">

					
					
						<div id="s5_component_wrap">
						<div id="s5_component_wrap_inner">

							
							
								
<div id="system-message-container">
</div>
<div class="item-page">

	<h2>
			<a href="/index.php/19358-les-cinc-coses-que-poden-passar-si-la-cup-no-vota-a-favor-dels-pressupostos">
		LES CINC COSES QUE PODEN PASSAR SI LA CUP NO VOTA A FAVOR DELS PRESSUPOSTOS</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/19358-les-cinc-coses-que-poden-passar-si-la-cup-no-vota-a-favor-dels-pressupostos?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimeix" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/shape5_vertex/images/system/printButton.png" alt="Imprimeix"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=shape5_vertex&amp;link=110ea1130af212d36dfc137961bbd48951e5774d" title="Correu" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/shape5_vertex/images/system/emailButton.png" alt="Correu"  /></a>			</li>
		
		
	
	</ul>







<p>L&rsquo;inter&egrave;s pol&iacute;tic d&rsquo;aquesta setmana se centrar&agrave; en la decisi&oacute; que prengui la CUP dissabte sobre el pressupost de la Generalitat. D&rsquo;aquesta decisi&oacute;, en dependr&agrave; que el parlament voti la llei de transitorietat i es faci el refer&egrave;ndum o no. La votaci&oacute; desfermar&agrave; un seguit de tries que poden resumir-se en les sis possibilitats que expliquem en aquest article, en el gr&agrave;fic seg&uuml;ent i en el v&iacute;deo explicatiu que trobareu al final.</p>
<p>Primera possibilitat. Hi ha acord per al pressupost entre Junts pel S&iacute; i la CUP. Per tant, el moment en qu&egrave; tots dos grups ho decidesquen, es vota la llei de transitorietat que ja tenen pactada i es convoca el refer&egrave;ndum d&rsquo;independ&egrave;ncia.<br />&ndash;&Eacute;s l&rsquo;opci&oacute; m&eacute;s clara i directa.</p>
<p>Segona possibilitat. No hi ha acord per al pressupost. Malgrat aix&ograve;, el govern impulsa la votaci&oacute; de la llei de transitorietat i el refer&egrave;ndum.<br />&ndash;&Eacute;s una opci&oacute; nom&eacute;s te&ograve;rica, perqu&egrave; el president de la Generalitat ja ha dit que no l&rsquo;acceptaria.</p>
<p>Tercera possibilitat. Hi ha eleccions. Junts pel S&iacute; renova la coalici&oacute; i aconsegueix la majoria absoluta, aprova la llei de transitorietat i convoca el refer&egrave;ndum a final d&rsquo;any o a comen&ccedil;ament de l&rsquo;any vinent.<br />&ndash;El previsible desenc&iacute;s d&rsquo;una part significativa dels votants de la CUP podria possibilitar aquesta opci&oacute;, per&ograve; ERC ha dit reiteradament que no repetiria Junts pel S&iacute;. Per tant, tamb&eacute; &eacute;s una opci&oacute; nom&eacute;s te&ograve;rica.</p>
<p>Quarta possibilitat. Hi ha eleccions i PDECat i ERC s&rsquo;hi presenten separats. Sumen majoria absoluta, aproven la llei de transitorietat i convoquen el refer&egrave;ndum a final d&rsquo;any o comen&ccedil;ament de l&rsquo;any vinent. <br />&ndash;En aquesta hip&ograve;tesi, Carles Puigdemont seria el candidat del PDECat o potser d&rsquo;una llista c&iacute;vica que an&agrave;s m&eacute;s enll&agrave; del seu partit. &Eacute;s un objectiu possible que entre totes dues candidatures aconseguissen la majoria absoluta. I sembla inevitable que, si fos el cas, es form&agrave;s un govern de tots dos, presidit pel cap de la llista m&eacute;s votada.</p>
<p>Cinquena possibilitat. Hi ha eleccions amb la participaci&oacute; separada de PDECat i ERC. No tenen majoria absoluta per&ograve; reben el suport extern de la CUP per a formar una nova majoria independentista al parlament. Aproven la llei de transitorietat i convoquen el refer&egrave;ndum a final d&rsquo;any o comen&ccedil;ament del vinent.<br />&ndash;&Eacute;s una possibilitat plena d&rsquo;interrogants per&ograve; encara factible. En primer lloc, caldria saber qu&egrave; passar&agrave; a la CUP si no vota a favor del pressupost. Es pot preveure que perdr&agrave; molta for&ccedil;a o que fins i tot renunciar&agrave; a presentar-se a unes eleccions. I si hi va, caldr&agrave; veure si entra al parlament o no i si t&eacute; prou diputats per a fer possible una majoria independentista o no. Tamb&eacute; ser&agrave; dif&iacute;cil de reconstruir la relaci&oacute;, ja molt malmesa, entre la CUP i els altres dos partits independentistes. En resum: &eacute;s una opci&oacute; sobre el paper, per&ograve; plena d&rsquo;inc&ograve;gnites.</p>
<p>Sisena possibilitat. No hi ha cap manera de formar una majoria independentista al nou parlament i el proc&eacute;s resta aturat durant una legislatura, pel cap baix.<br />&ndash;&Eacute;s una possibilitat molt real, que caldr&agrave; veure en quin estat deixa el moviment independentista.</p>
<p>Informa:VILAWEB.CAT (24-1-2017)</p>
				<ul class="pagenav">
					<li class="pagenav-prev">
						<a href="/index.php/19357-que-deu-ens-ajudi-els-pressupostos-en-mans-de-les-bases-de-la-cup" rel="prev">&lt; Anterior</a>
					</li>
					<li class="pagenav-next">
						<a href="/index.php/19359-un-boicot-de-dimensions-europees" rel="next">Següent &gt;</a>
					</li>
				</ul>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(19358, 'com_content','/index.php/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(19358,'com_content', 'comments-form-link'); return false;">Escriure un comentari</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,0,1);
//-->
</script> 
</div></div>

								<div style="clear:both;height:0px"></div>

							
							
						</div>
						</div>

					
					
				</div>
				</div>
				<!-- Left column -->
								<!-- End Left column -->
				<!-- Right column -->
									<div id="s5_right_column_wrap" class="s5_float_left" style="width:250px; margin-left:-250px">
					<div id="s5_right_column_wrap_inner">
																									<div id="s5_right_wrap" class="s5_float_left" style="width:250px">
									
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="newsflash">
	
	<h4 class="newsflash-title">
			<a href="/index.php/80-destacat/19319-senyors-de-la-cup-fa-un-any-era-mas-ara-son-els-pressupostos-i-despres-quina-excusa-buscareu">
			SENYORS DE LA CUP, FA UN ANY ERA ARTUR MAS, ARA SÓN ELS PRESSUPOSTOS...I DESPRÉS, QUINA EXCUSA BUSCAREU ?</a>
		</h4>




<p>"Fa un any era Artur Mas, ara s&oacute;n els pressupostos, i despr&eacute;s...quina excusa buscareu?"<br /><strong>Jaume Meneses</strong></p>
<p>No s&eacute; on vaig llegir una frase que trobo adient per a tots vosaltres:</p>
<p>"Qui vol arribar,<br />busca camins.<br />Qui no vol arribar,<br />busca excuses"</p>
<p><strong>Senyors de la CUP:</strong></p>
<p>Qu&egrave; cobreu dels unionistes? Si no &eacute;s aix&iacute;, ho dissimuleu molt b&eacute;. Qu&egrave; teniu en el vostre partit, alguns infiltrats que reben ordres del govern central? Esbrineu i potser tindreu sorpreses. Crec que la vostra contribuci&oacute; per a aconseguir la nostra independ&egrave;ncia hauria de ser, facilitar un cam&iacute; planer treballant conjuntament amb Junts pel S&iacute;. Ens feu saber que us reuniu, parleu i discutiu amb ells, per&ograve; tamb&eacute; a trav&eacute;s dels mitjans ens assabentem que un dia dieu blanc i l'endem&agrave; dieu negre.<br />Amb les astracanades que feu, les declaracions sovint contradict&ograve;ries, els entrebancs que poseu i les demandes ut&ograve;piques que proposeu, sembla que aquest cam&iacute;, el vulgueu ple de giragonses convertint-lo en un laberint perqu&egrave; el govern de Catalunya no s&agrave;piga per on sortir. Penseu que aquesta sortida -si seguiu actuant com els torracollons que sou- ens tornar&agrave; enrere i quedarem atrapats tres-cents anys m&eacute;s, sense poder aixecar el cap.<br />Ara, si voleu que continuem essent dominats, sotmesos, espoliats, insultats i menystinguts, no doneu la culpa als altres, ja que vosaltres sereu els &uacute;nics responsables; i no tingueu dubte que Catalunya seguir&agrave; sotmesa i menystinguda, mentre continu&iuml; pertanyent a aquest "invent" que anomenen Espanya.</p>
<p>Fa un any vau tenir el govern en "stand by" durant mesos, fins que segons vosaltres (Salellas dixit) vau llen&ccedil;ar Artur Mas a la paperera de la hist&ograve;ria (una manera poc elegant i barroera de dir-ho) i que serv&iacute; de ben poca cosa. Ara, esteu marejant la perdiu amb l'aprovaci&oacute; dels pressupostos, ja que un dia dieu que si, l'altre dieu que no, un tercer que potser i si hi ha un quart ens f&eacute;u saber: que aprovareu els pressupostos segons com. Depent si aquell dia us heu aixecat amb el peu esquerre o us ve de gust acceptar-los; i tot aix&ograve; despr&eacute;s d'assemblees i reunions innecess&agrave;ries entre els diferents components de la CUP, sense suc ni bruc que al final no sabreu que vau decidir amb tantes ruqueries assemble&agrave;ries. Amb tants canvis no sabeu si heu de tirar pel dret o anar tirant sense progressar, pensant que hi ha m&eacute;s dies que llonganisses.</p>

<a class="readmore" href="/index.php/80-destacat/19319-senyors-de-la-cup-fa-un-any-era-mas-ara-son-els-pressupostos-i-despres-quina-excusa-buscareu">Llegiu-ne més...</a></div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Opinions </span></h3>
						</div>
												<div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidaord_1 aidaid_19301 aidacat_78 aidapage92 hidepiece  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/19301-en-comu-podemos-col-laboracionistes-espanyols-d-esquerra">EN COMÚ/ PODEMOS, COL·LABORACIONISTES ESPANYOLS D'ESQUERRA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_2 aidaid_18996 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18996-potser-no-tindrem-referendum-pero-serem-mes-forts-i-acceptats-internacionalment">POTSER NO TINDREM REFERÈNDUM, PERÒ SEREM MÉS FORTS I ACCEPTATS INTERNACIONALMENT</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Héctor López Bofill</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_3 aidaid_18995 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18995-domenech-i-colau-parole-parole-parole">DOMÈNECH I COLAU. &quot; PAROLE, PAROLE, PAROLE...&quot;</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Enric Padrosa</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_4 aidaid_18994 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18994-nomes-tenim-un-diari-esportiu-catala-i-en-catala">NOMÉS TENIM UN DIARI ESPORTIU CATALÀ I EN CATALÀ</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramón Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_5 aidaid_18929 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18929-gracies-espanya-gracies-carme-forcadell-nova-heroina-de-catalunya">GRÀCIES, ESPANYA, GRÀCIES: CARME FORCADELL, NOVA HEROÏNA DE CATALUNYA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramón Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_6 aidaid_18927 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18927-algunes-consideracions-despres-del-catalunya-tunicia">ALGUNES CONSIDERACIONS DESPRÉS DEL CATALUNYA-TUNÍCIA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_7 aidaid_18781 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18781-la">LA DEMAGÒGIA D'ADA COLAU</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Enric Padrosa</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_8 aidaid_18709 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18709-que-la-prudencia-no-ens-faci-traidors-ni-la-imprudencia-suicides">QUE LA PRUDÈNCIA NO ENS FACI TRAÏDORS...NI LA IMPRUDÈNCIA SUÏCIDES</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_9 aidaid_18446 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18446-poble-que-no-s-ho-pren-poble-que-no-s-ho-val">POBLE QUE NO S'HO PREN, POBLE QUE NO S'HO VAL...</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_10 aidaid_18373 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18373-el-catala-a-la-universitat-avall-que-ve-baixada">EL CATALÀ A LA UNIVERSITAT: AVALL QUE BAIXADA!</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_11 aidaid_18332 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18332-elemental-senyors-catalunya-i-euskadi-se-semblen-com-un-ou-a-una-castanya">ELEMENTAL, SENYORS: CATALUNYA I EUSKADI SE SEMBLEN COM UN OU A UNA CASTANYA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_12 aidaid_18330 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18330-prou-de-mentides-si-que-hi-ha-una-majoria-clara-independentista-per-guanyar-el-referendum">PROU DE MENTIDES! SÍ QUE HI HA UNA MAJORIA CLARA INDEPENDENTISTA PER GUANYAR EL REFERÈNDUM</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Vicent Partal</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_13 aidaid_18265 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18265-existia-espanya-l-any-1000">EXISTIA ESPANYA L'ANY 1000?</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Marc  Pons</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_14 aidaid_18184 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18184-ramon-cotarelo-primer-cal-proclamar-la-independencia-dur-la-a-europa-i-no-pas-fer-primer-un-referendum">RAMÓN COTARELO: &quot; PRIMER CAL PROCLAMAR LA INDEPENDÈNCIA, DUR-LA A EUROPA I NO PAS FER PRIMER UN REFERÈNDUM &quot;</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Bernat Vilaró</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_15 aidaid_18124 aidacat_78 aidapage92 hidepiece  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18124-cal-anar-a-pams-la-reciprocitat-televisiva-a-tots-els-paisos-catalans-la-lluna-en-un-cove">CAL ANAR A PAMS: LA RECIPROCITAT TELEVISIVA A TOTS ELS PAÏSOS CATALANS, LA LLUNA EN UN COVE</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramón Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div><div id="aidapagesbottom92" class="paginationstyle">
				<a href="#" rel="aida_pager_previous">Anterior</a> <span class="flatview"></span> <a href="#" rel="aida_pager_next">Següent</a>
				</div><script type="text/javascript">
			var aidapages=new virtualpaginate({
				piececlass: "aidapage92",piececontainer: 'div', pieces_per_page: 15, 
				defaultpage: 0,	wraparound: false, persist: false
			})
			 aidapages.buildpagination(["aidapagesbottom92"])</script><div style="clear: both;"></div>						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Visites </span> Rebudes</h3>
						</div>
												<!-- Vinaora Visitors Counter >> http://vinaora.com/ -->
<style type="text/css">
	.vfleft{float:left;}.vfright{float:right;}.vfclear{clear:both;}.valeft{text-align:left;}.varight{text-align:right;}.vacenter{text-align:center;}
	#vvisit_counter91 .vstats_counter{margin-top: 5px;}
	#vvisit_counter91 .vrow{height:24px;}
	#vvisit_counter91 .vstats_icon{margin-right:5px;}
	#vvisit_counter91{padding:0px;}</style>
<div id="vvisit_counter91" class="vvisit_counter vacenter">
	<div class="vdigit_counter"><span class="vdigit-0" title="Vinaora Visitors Counter">0</span><span class="vdigit-5" title="Vinaora Visitors Counter">5</span><span class="vdigit-3" title="Vinaora Visitors Counter">3</span><span class="vdigit-8" title="Vinaora Visitors Counter">8</span><span class="vdigit-1" title="Vinaora Visitors Counter">1</span><span class="vdigit-7" title="Vinaora Visitors Counter">7</span><span class="vdigit-5" title="Vinaora Visitors Counter">5</span><span class="vdigit-5" title="Vinaora Visitors Counter">5</span></div>
</div>						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
							</div>
																	</div>
					</div>
								<!-- End Right column -->
			</div>
			</div>
			<!-- End columns wrap -->

		<!-- Below Columns Wrap -->
					<!-- End Below Columns Wrap -->


		</div>
		</div>
		</div>
			<!-- End Center area -->


	<!-- Bottom Row1 -->
			<!-- End Bottom Row1 -->


	<!-- Bottom Row2 -->
			<!-- End Bottom Row2 -->



	<!-- Bottom Row3 -->
			<!-- End Bottom Row3 -->


	<!-- Footer Area -->
		<div id="s5_footer_area1">
		<div id="s5_footer_area2">
		<div id="s5_footer_area_inner" class="s5_wrap">
		<div id="s5_footer_area_inner2">

							<div id="s5_footer_module">
							<div class="moduletable">
			

<div class="custom"  >
	<p style="text-align: left;">Copyright © 2014 Radio Catalunya. Tots els drets reservats.</p>
<p style="text-align: left;"><a title="Anar a la web d'Ikebana" href="http://www.ikebana.es/" target="_blank">web dissenyada per ikebana</a></p></div>
		</div>
	
				</div>
			
							<div id="s5_bottom_menu_wrap">
					
				</div>
						<div style="clear:both; height:0px"></div>

		</div>
		</div>
		</div>
		</div>
	<!-- End Footer Area -->

	<!-- Bottom Vertex Calls -->
	<div class="s5_wrap">
	<!-- Page scroll, tooltips, multibox, and ie6 warning -->	
	<script type="text/javascript">
function s5_scrollit() { new SmoothScroll({ duration: 800 }); }
function s5_scrollitload() {s5_scrollit();}
window.setTimeout(s5_scrollitload,400);
</script>
<a href="#s5_scrolltotop" class="s5_scrolltotop"></a>
		
		
			<script type="text/javascript">//<![CDATA[
			if (document.getElementById("s5_top_row1_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row1_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_top_row2_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row2_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_top_row3_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row3_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_center_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_center_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row1_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row1_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row2_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row2_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row3_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row3_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
		//]]></script>
		<script type="text/javascript" language="javascript" src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/lazy_load.js"></script>
				
				
		
	<script type="text/javascript">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</script>
	
	
<!-- Additional scripts to load just before closing body tag -->
		</div>

	<a title="shape5.com" href="http://www.shape5.com" target="blank" id="s5_shape5_logo"></a>

	

<!-- End pc version -->

</body>
</html>