<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca-ES" lang="ca-ES"
>
<head>
  <base href="http://www.radiocatalunya.cat/index.php/19664-lleida-encara-te-vuit-carrers-dedicats-a-franquistes-alguna-de-les-quals-va-deportar-habitants-de-la-ciutat" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="noticies de catalunya, actualitat de catalunya, noticies, actualitat" />
  <meta name="author" content="Ramón Serra" />
  <meta name="description" content="Web de noticies d'actualitat de Catalunya" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Radio Catalunya - LLEIDA ENCARA TÉ VUIT CARRERS DEDICATS A FRANQUISTES, ALGUN DELS QUALS VA DEPORTAR HABITANTS DE LA CIUTAT</title>
  <link href="/media/com_favicon/icons/3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.radiocatalunya.cat/index.php/component/search/?Itemid=435&amp;catid=77&amp;id=19664&amp;format=opensearch" rel="search" title="Cerca Radio Catalunya" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/s5_flex_menu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/pagination/default.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_vvisit_counter/digit_counter/blushdw.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/s5_flex_menu.js" type="text/javascript"></script>
  <script src="/modules/mod_aidanews2/lib/pagination/aidapager.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

<script type="text/javascript">
var s5_multibox_path = "templates/shape5_vertex/js/multibox/";
</script>

<meta http-equiv="Content-Type" content="text/html;" />
<meta http-equiv="Content-Style-Type" content="text/css" />


	<script type="text/javascript">
				        window.addEvent('domready', function() {
		            var myMenu = new MenuMatic({
                effect:"slide & fade",
                duration:1000,
                physics: Fx.Transitions.Pow.easeOut,
                hideDelay:500,
                orientation:"horizontal",
                tweakInitial:{x:0, y:0},
                                     	            direction:{    x: 'right',    y: 'down' },
				                opacity:100            });
        });		
				
    </script>    
<link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/system/css/general.css" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/template_default.css" rel="stylesheet" type="text/css" />
<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/template.css" rel="stylesheet" type="text/css" />


<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/com_content.css" rel="stylesheet" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/editor.css" rel="stylesheet" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/thirdparty.css" rel="stylesheet" type="text/css" />


<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Arial" />







<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<script type="text/javascript" src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/s5_font_adjuster.js"></script>




<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Arial" />

<style type="text/css">
body {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;
background:#135CAE;
}

#s5_search input, #s5_menu_wrap, .s5_mod_h3, #subMenusContainer, h2 {
font-family: Arial;
}



#s5_menu_outer_wrap {
height:40px;
overflow:hidden;
}
.S5_parent_subtext {
display:none;
}
#s5_nav li {
height:37px;
}
#s5_search input {
margin-top:0px;
}

#s5_header_area_inner2, .module_round_box, .module_round_box-dark, #s5_component_wrap, #s5_footer_area_inner2 {
-webkit-box-shadow: 0 0px 8px #;
-moz-box-shadow: 0 0px 8px #;
box-shadow: 0 0px 8px #;
}

a, .module_round_box .s5_h3_first, .module_round_box-none .s5_h3_first, .module_round_box ul.menu .current a, h2, h4, #s5_md_outer_wrap h3 {
color:#135CAE;
}

#s5_nav li.active a, #s5_nav li.mainMenuParentBtnFocused a, #s5_nav li:hover a {
color:#000000;

}

.button, li.pagenav-next, li.pagenav-prev, .validate {
background:#135CAE;
}

#subMenusContainer div.s5_sub_wrap ul, #subMenusContainer div.s5_sub_wrap_rtl ul, #subMenusContainer div.s5_sub_wrap_lower ul, #subMenusContainer div.s5_sub_wrap_lower_rtl ul {
border-bottom:solid 3px #135CAE;
}



/* k2 stuff */
div.itemHeader h2.itemTitle, div.catItemHeader h3.catItemTitle, h3.userItemTitle a, #comments-form p, #comments-report-form p, #comments-form span, #comments-form .counter, #comments .comment-author, #comments .author-homepage,
#comments-form p, #comments-form #comments-form-buttons, #comments-form #comments-form-error, #comments-form #comments-form-captcha-holder {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;}
.s5_wrap{width:950px;}
</style>
</head>

<body id="s5_body">

<!-- Mobile version -->
<!-- End mobile version -->

<!-- PC version -->

<div id="s5_scrolltotop"></div>

<!-- Top Vertex Calls -->
<!-- Fixed Tabs -->	
	<script type="text/javascript">//<![CDATA[
	document.write('<style type="text/css">.s5_lr_tab_inner{-webkit-transform: rotate(270deg);-moz-transform: rotate(270deg);-o-transform: rotate(270deg);}</style>');
	//]]></script>



<!-- Drop Down -->	


	<!-- Header -->
		<div id="s5_header_area1">
		<div id="s5_header_area2">
		<div id="s5_header_area_inner" class="s5_wrap">
		<div id="s5_header_area_inner2">
			<div id="s5_header_wrap">

									<div id="s5_logo" style="height:100px;width:400px" onclick="window.document.location.href='http://www.radiocatalunya.cat/'"></div>
				
				
				<div style="clear:both; height:0px"></div>
			</div>

							<div id="s5_menu_wrap">
											<ul id='s5_nav' class='menu'><li class='active'><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="http://www.radiocatalunya.cat/">Inici</a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/qui-som">Qui Som?</a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/contacto">Contactar</a></span></span></li></ul>																<div id="s5_search">
									<div class="moduletable">
			<form action="/" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca ...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Cercar ..."  onblur="if (this.value=='') this.value='Cercar ...';" onfocus="if (this.value=='Cercar ...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="435" />
	</div>
</form>
		</div>
	
						</div>
										<div style="clear:both; height:0px"></div>
				</div>
			
							<div id="s5_breadcrumb_fonts_wrap">
					
											<div id="s5_social_wrap1">
							<div id="s5_social_wrap_inner">

																	<div id="s5_facebook" onclick="window.open('javascript:;')"></div>
																									<div id="s5_google" onclick="window.open('javascript:;')"></div>
																									<div id="s5_twitter" onclick="window.open('javascript:;')"></div>
																									<div id="s5_linked_in" onclick="window.open('javascript:;')"></div>
																									<div id="s5_rss" onclick="window.open('javascript:;')"></div>
								
																	<div id="s5_loginreg">
											<!------------------------------------------------------------------- Antes mostraba login y registrarse bajo el menu inicial
											<div id="s5_logregtm">

																									<a href="/index.php/component/users/?view=login" id="s5_login">
														Entrar													</a>
												
																									<a href="/index.php/component/users/?view=registration" id="s5_register">
														Registrar-se													</a>
																							</div>
											------------------------------------------------------------------->
									</div>
								
																	<div id="fontControls"></div>
								
							</div>
						</div>
					
				<div style="clear:both;height:0px"></div>
				</div>

			
		</div>
		</div>
		</div>
		</div>
	<!-- End Header -->



	<!-- Top Row1 -->
			<!-- End Top Row1 -->



	<!-- Top Row2 -->
			<!-- End Top Row2 -->



	<!-- Top Row3 -->
			<!-- End Top Row3 -->



	<!-- Center area -->
				<div id="s5_center_area1">
		<div id="s5_center_area2">
		<div id="s5_center_area_inner" class="s5_wrap">

		<!-- Above Columns Wrap -->
					<!-- End Above Columns Wrap -->

			<!-- Columns wrap, contains left, right and center columns -->
			<div id="s5_columns_wrap">
			<div id="s5_columns_wrap_inner">

				<div id="s5_center_column_wrap">
				<div id="s5_center_column_wrap_inner" style="margin-left:0px; margin-right:250px;">

					
					
						<div id="s5_component_wrap">
						<div id="s5_component_wrap_inner">

							
							
								
<div id="system-message-container">
</div>
<div class="item-page">

	<h2>
			<a href="/index.php/19664-lleida-encara-te-vuit-carrers-dedicats-a-franquistes-alguna-de-les-quals-va-deportar-habitants-de-la-ciutat">
		LLEIDA ENCARA TÉ VUIT CARRERS DEDICATS A FRANQUISTES, ALGUN DELS QUALS VA DEPORTAR HABITANTS DE LA CIUTAT</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/19664-lleida-encara-te-vuit-carrers-dedicats-a-franquistes-alguna-de-les-quals-va-deportar-habitants-de-la-ciutat?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimeix" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/shape5_vertex/images/system/printButton.png" alt="Imprimeix"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=shape5_vertex&amp;link=8d288856d37b0a49cb7b0f0e623a23bbdbf22169" title="Correu" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/shape5_vertex/images/system/emailButton.png" alt="Correu"  /></a>			</li>
		
		
	
	</ul>







<p>Vuit carrers de Lleida tenen encara noms que fan honor a persones vinculades directament amb la repressi&oacute; franquista. Tal com s'explicita en el manifest 'Lleida lliure de franquisme', tots ells van ser exalcaldes o c&agrave;rrecs del r&egrave;gim dictatorial o defensors del cop d'estat del 1936. Per&ograve; tal com denuncien els grups de l'oposici&oacute;, un dels casos "m&eacute;s flagrants" &eacute;s el de l'exalcalde Ram&oacute;n Areny Batlle. Segons un informe presentat a la Comissi&oacute; Especial de Carrers per part de la Crida per Lleida-CUP, Areny va ser alcalde des del 1939 al 1941, per&iacute;ode en el qual es van deportar diversos habitants de Lleida, tancats al camp de refugiats d'Angulema cap a Mathausen.</p>
<p>De fet, tal com ha explicat a El M&oacute;n el portaveu d'ERC al consistori, Carles Vega, Areny autoritzar la deportaci&oacute; de m&eacute;s de 1100 persones durant el seu mandat. I tamb&eacute; hauria signat un gran nombre d'afusellaments, segons ha relatat a aquest diari el representant de la CUP al consistori, Pau Juvil&agrave;. Tamb&eacute; hi ha dues vies m&eacute;s dedicades a exalcaldes, i una a Joan Racasens, que va ser nomenat batlle el 18 de juliol del 1936 per&ograve; va ser afusellat, per la qual cosa mai va arribar a exercir el c&agrave;rrec. Per la seva banda, la resta de personalitats que tenen carrers dedicats a Lleida van lluitar a l'ex&egrave;rcit franquista o van tenir c&agrave;rrecs en el govern de la postguerra.</p>
<p>Ara b&eacute;, segons Sergi Talamonte, portaveu del Com&uacute; de Lleida, aquests casos nom&eacute;s s&oacute;n la punta de l'iceberg. "La desena de carrers dels quals es parla m&eacute;s tan sols s&oacute;n els casos m&eacute;s flagrants, per&ograve; si mirem de forma rigorosa el respecte als drets humans, tamb&eacute; es constata que tenim carrers dedicats a personatges que van participar en el cop d'Estat a Argentina", ha exemplificat. Els grups de l'oposici&oacute; coincideixen tamb&eacute; que la retirada d'aquests noms en el nomencl&agrave;tor de la ciutat de Lleida seria una molt bona oportunitat per equilibrar-hi la pres&egrave;ncia femenina amb la masculina: "Tenim molt poques dones, i la majoria s&oacute;n verges i santes", es lamenta el portaveu del Com&uacute;.</p>
 
<p><strong>Ros acusa l'oposici&oacute; de fer demgogia</strong></p>
<p>L'alcalde de Lleida, &Agrave;ngel Ros, va expressar el seu posicionament en l'&uacute;ltim ple ordinari de l'any 2016, davant les preguntes dels grups d'ERC, la Crida-CUP i el Com&uacute;. Malgrat expressar el "seu absolut respecte pels signants del manifest", va titllar de "demagog" l'&uacute;s "partidista" d'algunes formacions, que va dir que nom&eacute;s volen erosionar el seu govern i a ell "personalment". En aquest sentit, va recordar altres casos en els quals el seu equip de govern va participar en canvis de noms de carrers franquistes. "La feina ja s'ha fet", va resumir.</p>
<p>Ros va dir tamb&eacute; que alguns dels noms dels carrers que l'oposici&oacute; vol treure els van concedir "ajuntaments tan democr&agrave;tics com aquests", i va llan&ccedil;ar un repte als grups que demanen retirar els noms, a qui va acusar de voler confondre simbologia franquista amb hist&ograve;ria de la ciutat: "Demanaran eliminar totes les obres i equipaments fets durant el franquisme?".</p>
<p>En resposta a la pregunta d'ERC, la Crida i el Com&uacute; sobre qu&egrave; pensava fer amb els carrers esmentats, va dir que en el consistori "hi ha via mecanismes de participaci&oacute;", i que "si la majoria de ve&iuml;ns del carrer -majors d'edat- recollien firmes" prendria mesures en aquest sentit.</p>
<p>&nbsp;</p>
<p><strong>Una informe, m&uacute;ltiples interpretacions</strong></p>
<p>&nbsp;</p>
<p>En aquest sentit, la representant de Ciutadans al consistori, Angeles Ribas, ha argumentat a El M&oacute;n que el seu partit "evidentment &eacute;s contrari al fet que persones que han participat en afusellaments tinguin un carrer a la ciutat", per&ograve; que la Comissi&oacute; de Carrers no va dictaminar que s'haguessin treure les plaques franquistes". Una afirmaci&oacute; que Talamonte critica com "una veritat a mitges malintencionada": "Que la Comissi&oacute; no digui expl&iacute;citament que s'hagin de treure, no significa que digui que s'han de mantenir", ha argumentat.</p>
<p>Els carrers dedicats a personatges vinculats amb el franquisme | Arran Lleida</p>
<p>Aquest estudi es va elaborar entre els mesos de gener i juny del 2016, per una moci&oacute; aprovada del grup de CiU, i paral&middot;lela a una de la Crida i ERC per treure els carrers directament que no va veure la llum verda. Precisament, des d'ERC apunten que els nacionalistes al principi van ser m&eacute;s tebis amb la reivindicaci&oacute;, per&ograve; al final han fet costat als partits que volen treure les plaques. A banda de fer una breu biografia de cada personatge, l'informe conclo&iuml;a que "no es pot fer una actuaci&oacute; de designaci&oacute;, supressi&oacute; o canvi de noms de carrers si no hi ha pr&egrave;viament uns criteris pol&iacute;tics clars per part de la Paeria". Alhora, dubta que alguns dels vuit noms, com el de Lu&iacute;s Besa, sigui pertinent suprimir-lo, per&ograve; tamb&eacute; apunta que n'hi ha altres m&eacute;s enll&agrave; dels que l'oposici&oacute; vol retirar que s&iacute; estan vinculats amb el franquisme, tal com apuntava Talamonte.</p>
<p>&nbsp;</p>
<p><strong>"El PSC vol mantenir la cadira"</strong></p>
<p>&nbsp;</p>
<p>El portaveu de la Comissi&oacute; de la Dignitat, Josep Cruanyes, ha qualificat en declaracions a El M&oacute;n d'"incomprensible i contrari a la interpretaci&oacute; de la nostra hist&ograve;ria" el posicionament pol&iacute;tic dels grups contraris a retirar la placa, i assegura que l'Ajuntament t&eacute; "perfectament" el mandat per fer que aquestes plaques desapareguin. L'explicaci&oacute; que donen des del Com&uacute; de Lleida al fet que el PSC no defensi de forma activa la desaparici&oacute; d'aquests noms als carrers &eacute;s que "el govern vol mantenir la cadira, i que dep&egrave;n pol&iacute;ticament d'unes formacions (el PP i C's) que no volen revisar el passat".</p>
<p>Per la seva banda, Juvil&agrave;, de la Crida nega que sigui aix&iacute;, i creu que el PSC a la ciutat defensa "de forma activa" que les plaques es mantinguin perqu&egrave; realment creuen que s&oacute;n persones que van fer una bona tasca a la ciutat. Una tesi dels defensors de mantenir els noms que des d'ERC han ridiculitzat: "Franco tamb&eacute; va fer molts pantans", ha ironitzat Vega, que assegura que alguns dels alcaldes "simplement van reconstruir" una part de la ciutat que abans havien arrasat, la qual cosa "no &eacute;s cap m&egrave;rit".</p>
<p>Tant des d'ERC com des de la Crida, i tamb&eacute; des del grup d'electors del Com&uacute; de Lleida, s'argumenta que un dels frens a canviar els noms d'aquestes vies &eacute;s que en alguns casos es tracti de "fam&iacute;lies amb molt poder i influ&egrave;ncia a la ciutat encara".</p>
<p>&nbsp;</p>
<p><strong>L'oposici&oacute; vol evitar un Monument de Tortosa 2.0</strong></p>
<p>&nbsp;</p>
<p>D'una banda, Ribas, de C's, s'ha mostrat favorable al fet que "la ciutadania decideixi sobre els carrers", per&ograve; tamb&eacute; adverteix que "l'&uacute;ltima paraula sempre la tindr&agrave; l'alcalde". Una postura que els partits que volen treure les plaques franquistes rebutgen, concretament des d'ERC s'oposen a "repetir el que va passar a Tortosa". Tant els republicans com la Crida i el Com&uacute; coincideixen a assenyalar que els drets humans i la dignitat no s&oacute;n "ni votables ni negociables".</p>
<p>L'&uacute;ltim episodi d'aquest cas es va produir el passat desembre, quan la Gu&agrave;rdia Urbana de Lleida van sorprendre tres joves de l'organitzaci&oacute; juvenil Arran arrancant part d'aquestes plaques. A m&eacute;s, els joves van saber l'11 de gener que s'obrien dilig&egrave;ncies contra ells per la via penal per un delicte de furts i danys, i es demana per a ells sancions de com a m&iacute;nim 180 euros. La Crida va demanar explicacions a la regidora de Seguretat Ciutadana, Sara Mestres, i alhora el seu portaveu Pau Juvil&agrave; ha manifestat la seva incomprensi&oacute; a aquest diari: "L'Ajuntament es nega a retirar la simbologia franquista i a sobre sanciona a qui ho fa", lamenta.</p>
<p>&nbsp;</p>
<p><strong>Qui &eacute;s qui als carrers de Lleida?</strong></p>
<p>&nbsp;</p>
<p>A banda de l'exalcalde Areny, que durant el seu mandat es van deportar lleidetans a camps de concentraci&oacute; nazis, Recasens, que no va arribar mai a exercir el c&agrave;rrec, o Llu&iacute;s Besa, que l'informe dubta que sigui un c&agrave;rrec vinculat a la repressi&oacute; franquista, hi ha m&eacute;s carrers a l'ull de l'hurac&agrave;. Pel cap baix, en serien cinc m&eacute;s. Segons l'informe complementari al de la Comissi&oacute; de Carrers elaborat per la CUP, t&eacute; una placa Carmelo Fenech, un delegat d'Hisenda a la ciutat durant els primers anys de la dictadura o Juan Manuel Nadal i Gaya, "un dels prohoms franquistes m&eacute;s importants a la ciutat" que va lluitar en l'ex&egrave;rcit franquista.</p>
<p>Plaques de l'Institut Nacional de la Vivenda, tamb&eacute; a la ciutat | ACN/ CiU Lleida</p>
<p>Tamb&eacute; van participar en l'aixecament militar, segons aquest estudi, els germans Jes&uacute;s i Llu&iacute;s Recasens, que tenen un sol carrer. Els altres dos alcaldes amb una placa a la ciutat s&oacute;n Casimiro Sangen&iacute;s i Miquel Monta&ntilde;a, que van exercir els anys 1967-74 i 1974-76 respectivament. Ara b&eacute;, Talamonte, del Com&uacute; de Lleida &eacute;s optimista amb que aquests noms acabin desapareixent, amb la intervenci&oacute; de la Generalitat via "Llei de Mem&ograve;ria Hist&ograve;rica", per&ograve; l'actuaci&oacute; del consistori "haur&agrave; estat vergonyosa", segons el representant del Com&uacute; de Lleida.</p>
<p>En aquesta l&iacute;nia, Cruanyes concreta que la llei d'acompanyament dels pressupostos inclour&agrave; una disposici&oacute; que ja no recomanar&agrave; "sin&oacute; obligar&agrave;" a retirar aquesta simbologia. D'aquesta manera tamb&eacute; desapareixerien diverses plaques amb el jou i les fletxes de l'Instituto Nacional de la Vivienda que encara queden en alguns pisos, que s&oacute;n segons el Memorial Democr&agrave;tic el 93 % dels s&iacute;mbols franquistes que hi ha a Catalunya.</p>
<p>Informa:NACIODIGITAL.CAT (9-2-2017)</p>
				<ul class="pagenav">
					<li class="pagenav-prev">
						<a href="/index.php/19663-ja-ho-deia-unamuno-fa-mes-d-un-segle-merecemos-perder-catalunya" rel="prev">&lt; Anterior</a>
					</li>
					<li class="pagenav-next">
						<a href="/index.php/19665-bono-va-dimitir-pel-moviment-secessionista-de-catalunya" rel="next">Següent &gt;</a>
					</li>
				</ul>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(19664, 'com_content','/index.php/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(19664,'com_content', 'comments-form-link'); return false;">Escriure un comentari</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,0,1);
//-->
</script> 
</div></div>

								<div style="clear:both;height:0px"></div>

							
							
						</div>
						</div>

					
					
				</div>
				</div>
				<!-- Left column -->
								<!-- End Left column -->
				<!-- Right column -->
									<div id="s5_right_column_wrap" class="s5_float_left" style="width:250px; margin-left:-250px">
					<div id="s5_right_column_wrap_inner">
																									<div id="s5_right_wrap" class="s5_float_left" style="width:250px">
									
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="newsflash">
	
	<h4 class="newsflash-title">
			<a href="/index.php/80-destacat/19637-no-cal-anar-a-negociar-el-financament-si-no-es-una-negociacio-bilateral">
			NO CAL ANAR A NEGOCIAR EL FINANÇAMENT SI NO ÉS UNA NEGOCIACIÓ BILATERAL</a>
		</h4>




<p>"No cal anar a negociar el finan&ccedil;ament"</p>
<p>Nom&eacute;s tindria sentit una negociaci&oacute; bilateral per obtenir les eines d&rsquo;una hisenda pr&ograve;pia</p>
<p><strong>N&uacute;ria Bosch</strong></p>
<p>El govern espanyol comen&ccedil;ar&agrave; el proc&eacute;s per reformar el finan&ccedil;ament auton&ograve;mic. Ho fa amb retard, ja que el 2014 s&rsquo;hauria d&rsquo;haver aplicat un nou sistema. L&rsquo;excusa per no abordar la reforma ha estat la crisi econ&ograve;mica i la conseg&uuml;ent manca de recursos. Ara no &eacute;s que n&rsquo;hi hagi m&eacute;s, la qual cosa ja condiciona un bon resultat, per&ograve; que les autonomies demanin canvis en el sistema fa la reforma inajornable.</p>
<p>Es crear&agrave; un comit&egrave; d&rsquo;experts perqu&egrave; faci una proposta de reforma. Cada comunitat aut&ograve;noma en nomenar&agrave; un perqu&egrave; defensi els seus interessos, menys, &ograve;bviament, el Pa&iacute;s Basc i Navarra, que disposen del sistema foral, i Catalunya, perqu&egrave; no hi vol participar. Per primera vegada Catalunya no estar&agrave; present en el disseny del nou sistema de finan&ccedil;ament auton&ograve;mic i tampoc el liderar&agrave;, com havia fet fins ara en les successives reformes.</p>
<p>&Eacute;s perdre el temps intentar negociar multilateralment un sistema de finan&ccedil;ament adequat per a Catalunya</p>
<p>L&rsquo;actitud del govern catal&agrave; de mantenir-se&rsquo;n al marge la veig completament coherent amb l&rsquo;objectiu del seu mandat: portar Catalunya a la independ&egrave;ncia si la majoria de catalans ho decideixen. Per altra banda, des del meu punt de vista &eacute;s perdre el temps intentar negociar multilateralment un sistema de finan&ccedil;ament adequat per a Catalunya. Ho impedeixen una s&egrave;rie de factors que estan arrelats en el pensament dels governants i de molts dels experts espanyols, i tamb&eacute; de la ciutadania espanyola.
<a class="readmore" href="/index.php/80-destacat/19637-no-cal-anar-a-negociar-el-financament-si-no-es-una-negociacio-bilateral">Llegiu-ne més...</a></div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Opinions </span></h3>
						</div>
												<div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidaord_1 aidaid_19683 aidacat_78 aidapage92 hidepiece  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/19683-tv3-la-nostra">TV3, LA NOSTRA ?</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Enric Padrosa</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_2 aidaid_19682 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/19682-la-llei-no-es-igual-per-a-tots-els-espanyols">LA LLEI NO ÉS IGUAL PER A TOTS ELS ESPANYOLS</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Enric Padrosa</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_3 aidaid_19636 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/19636-mas-ortega-i-rigau-haurien-de-declarar-en-catala-el-6-f">MAS, ORTEGA I RIGAU HAURIEN DE DECLARAR EN CATALÀ EL 6-F</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_4 aidaid_19635 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/19635-senyors-juristes-espanyols-no-ens-mamem-el-dit">SENYORS JURISTES ESPANYOLS. NO ENS MAMEM EL DIT</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_5 aidaid_19556 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/19556-la-denuncia-d-homs-la-rebel-lio-de-l-astuecia">LA DENÚNCIA D'HOMS: LA REBEL·LIÓ DE L'ASTÜCIA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramón Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_6 aidaid_19555 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/19555-per-que-no-presenta-l-ice-la-nova-gramatica-a-valencia">PER QUÈ NO PRESENTA L'ICE LA NOVA GRAMÀTICA A VALÈNCIA ?</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_7 aidaid_19487 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/19487-la-intervencio-del-govern-catala-al-parlament-europeu-magnifica-i-oportuna">LA INTERVENCIÓ DEL GOVERN CATALÀ AL PARLAMENT EUROPEU, MAGNÍFICA I OPORTUNA </a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">ENRIC PADROSA</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_8 aidaid_19486 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/19486-el-cas-del-jutge-vidal-que-va-passar-a-politic">EL CAS DEL JUTGE VIDAL QUE VA PASSAR A POLÍTIC</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">ENRIC PADROSA</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_9 aidaid_19301 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/19301-en-comu-podemos-col-laboracionistes-espanyols-d-esquerra">EN COMÚ/ PODEMOS, COL·LABORACIONISTES ESPANYOLS D'ESQUERRA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_10 aidaid_18996 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18996-potser-no-tindrem-referendum-pero-serem-mes-forts-i-acceptats-internacionalment">POTSER NO TINDREM REFERÈNDUM, PERÒ SEREM MÉS FORTS I ACCEPTATS INTERNACIONALMENT</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Héctor López Bofill</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_11 aidaid_18995 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18995-domenech-i-colau-parole-parole-parole">DOMÈNECH I COLAU. &quot; PAROLE, PAROLE, PAROLE...&quot;</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Enric Padrosa</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_12 aidaid_18994 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18994-nomes-tenim-un-diari-esportiu-catala-i-en-catala">NOMÉS TENIM UN DIARI ESPORTIU CATALÀ I EN CATALÀ</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramón Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_13 aidaid_18929 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18929-gracies-espanya-gracies-carme-forcadell-nova-heroina-de-catalunya">GRÀCIES, ESPANYA, GRÀCIES: CARME FORCADELL, NOVA HEROÏNA DE CATALUNYA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramón Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_14 aidaid_18927 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18927-algunes-consideracions-despres-del-catalunya-tunicia">ALGUNES CONSIDERACIONS DESPRÉS DEL CATALUNYA-TUNÍCIA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_15 aidaid_18781 aidacat_78 aidapage92 hidepiece  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/18781-la">LA DEMAGÒGIA D'ADA COLAU</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Enric Padrosa</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div><div id="aidapagesbottom92" class="paginationstyle">
				<a href="#" rel="aida_pager_previous">Anterior</a> <span class="flatview"></span> <a href="#" rel="aida_pager_next">Següent</a>
				</div><script type="text/javascript">
			var aidapages=new virtualpaginate({
				piececlass: "aidapage92",piececontainer: 'div', pieces_per_page: 15, 
				defaultpage: 0,	wraparound: false, persist: false
			})
			 aidapages.buildpagination(["aidapagesbottom92"])</script><div style="clear: both;"></div>						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Visites </span> Rebudes</h3>
						</div>
												<!-- Vinaora Visitors Counter >> http://vinaora.com/ -->
<style type="text/css">
	.vfleft{float:left;}.vfright{float:right;}.vfclear{clear:both;}.valeft{text-align:left;}.varight{text-align:right;}.vacenter{text-align:center;}
	#vvisit_counter91 .vstats_counter{margin-top: 5px;}
	#vvisit_counter91 .vrow{height:24px;}
	#vvisit_counter91 .vstats_icon{margin-right:5px;}
	#vvisit_counter91{padding:0px;}</style>
<div id="vvisit_counter91" class="vvisit_counter vacenter">
	<div class="vdigit_counter"><span class="vdigit-0" title="Vinaora Visitors Counter">0</span><span class="vdigit-5" title="Vinaora Visitors Counter">5</span><span class="vdigit-4" title="Vinaora Visitors Counter">4</span><span class="vdigit-3" title="Vinaora Visitors Counter">3</span><span class="vdigit-4" title="Vinaora Visitors Counter">4</span><span class="vdigit-0" title="Vinaora Visitors Counter">0</span><span class="vdigit-3" title="Vinaora Visitors Counter">3</span><span class="vdigit-1" title="Vinaora Visitors Counter">1</span></div>
</div>						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
							</div>
																	</div>
					</div>
								<!-- End Right column -->
			</div>
			</div>
			<!-- End columns wrap -->

		<!-- Below Columns Wrap -->
					<!-- End Below Columns Wrap -->


		</div>
		</div>
		</div>
			<!-- End Center area -->


	<!-- Bottom Row1 -->
			<!-- End Bottom Row1 -->


	<!-- Bottom Row2 -->
			<!-- End Bottom Row2 -->



	<!-- Bottom Row3 -->
			<!-- End Bottom Row3 -->


	<!-- Footer Area -->
		<div id="s5_footer_area1">
		<div id="s5_footer_area2">
		<div id="s5_footer_area_inner" class="s5_wrap">
		<div id="s5_footer_area_inner2">

							<div id="s5_footer_module">
							<div class="moduletable">
			

<div class="custom"  >
	<p style="text-align: left;">Copyright © 2014 Radio Catalunya. Tots els drets reservats.</p>
<p style="text-align: left;"><a title="Anar a la web d'Ikebana" href="http://www.ikebana.es/" target="_blank">web dissenyada per ikebana</a></p></div>
		</div>
	
				</div>
			
							<div id="s5_bottom_menu_wrap">
					
				</div>
						<div style="clear:both; height:0px"></div>

		</div>
		</div>
		</div>
		</div>
	<!-- End Footer Area -->

	<!-- Bottom Vertex Calls -->
	<div class="s5_wrap">
	<!-- Page scroll, tooltips, multibox, and ie6 warning -->	
	<script type="text/javascript">
function s5_scrollit() { new SmoothScroll({ duration: 800 }); }
function s5_scrollitload() {s5_scrollit();}
window.setTimeout(s5_scrollitload,400);
</script>
<a href="#s5_scrolltotop" class="s5_scrolltotop"></a>
		
		
			<script type="text/javascript">//<![CDATA[
			if (document.getElementById("s5_top_row1_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row1_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_top_row2_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row2_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_top_row3_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row3_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_center_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_center_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row1_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row1_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row2_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row2_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row3_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row3_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
		//]]></script>
		<script type="text/javascript" language="javascript" src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/lazy_load.js"></script>
				
				
		
	<script type="text/javascript">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</script>
	
	
<!-- Additional scripts to load just before closing body tag -->
		</div>

	<a title="shape5.com" href="http://www.shape5.com" target="blank" id="s5_shape5_logo"></a>

	

<!-- End pc version -->

</body>
</html>