<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca-ES" lang="ca-ES"
>
<head>
  <base href="http://www.radiocatalunya.cat/index.php/23271-el-gobierno-un-gran-culpable-havia-vetal-l-acces-dels-mossos-a-dades-vitals" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="noticies de catalunya, actualitat de catalunya, noticies, actualitat" />
  <meta name="author" content="Ramón Serra" />
  <meta name="description" content="Web de noticies d'actualitat de Catalunya" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Radio Catalunya - EL GOBIERNO, UN GRAN CULPABLE? HAVIA VETAL L'ACCÉS DELS MOSSOS A DADES  &quot; VITALS &quot; </title>
  <link href="/media/com_favicon/icons/3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.radiocatalunya.cat/index.php/component/search/?Itemid=435&amp;catid=77&amp;id=23271&amp;format=opensearch" rel="search" title="Cerca Radio Catalunya" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/s5_flex_menu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/pagination/default.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_vvisit_counter/digit_counter/blushdw.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/s5_flex_menu.js" type="text/javascript"></script>
  <script src="/modules/mod_aidanews2/lib/pagination/aidapager.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

<script type="text/javascript">
var s5_multibox_path = "templates/shape5_vertex/js/multibox/";
</script>

<meta http-equiv="Content-Type" content="text/html;" />
<meta http-equiv="Content-Style-Type" content="text/css" />


	<script type="text/javascript">
				        window.addEvent('domready', function() {
		            var myMenu = new MenuMatic({
                effect:"slide & fade",
                duration:1000,
                physics: Fx.Transitions.Pow.easeOut,
                hideDelay:500,
                orientation:"horizontal",
                tweakInitial:{x:0, y:0},
                                     	            direction:{    x: 'right',    y: 'down' },
				                opacity:100            });
        });		
				
    </script>    
<link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/system/css/general.css" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/template_default.css" rel="stylesheet" type="text/css" />
<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/template.css" rel="stylesheet" type="text/css" />


<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/com_content.css" rel="stylesheet" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/editor.css" rel="stylesheet" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/thirdparty.css" rel="stylesheet" type="text/css" />


<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Arial" />







<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<script type="text/javascript" src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/s5_font_adjuster.js"></script>




<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Arial" />

<style type="text/css">
body {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;
background:#135CAE;
}

#s5_search input, #s5_menu_wrap, .s5_mod_h3, #subMenusContainer, h2 {
font-family: Arial;
}



#s5_menu_outer_wrap {
height:40px;
overflow:hidden;
}
.S5_parent_subtext {
display:none;
}
#s5_nav li {
height:37px;
}
#s5_search input {
margin-top:0px;
}

#s5_header_area_inner2, .module_round_box, .module_round_box-dark, #s5_component_wrap, #s5_footer_area_inner2 {
-webkit-box-shadow: 0 0px 8px #;
-moz-box-shadow: 0 0px 8px #;
box-shadow: 0 0px 8px #;
}

a, .module_round_box .s5_h3_first, .module_round_box-none .s5_h3_first, .module_round_box ul.menu .current a, h2, h4, #s5_md_outer_wrap h3 {
color:#135CAE;
}

#s5_nav li.active a, #s5_nav li.mainMenuParentBtnFocused a, #s5_nav li:hover a {
color:#000000;

}

.button, li.pagenav-next, li.pagenav-prev, .validate {
background:#135CAE;
}

#subMenusContainer div.s5_sub_wrap ul, #subMenusContainer div.s5_sub_wrap_rtl ul, #subMenusContainer div.s5_sub_wrap_lower ul, #subMenusContainer div.s5_sub_wrap_lower_rtl ul {
border-bottom:solid 3px #135CAE;
}



/* k2 stuff */
div.itemHeader h2.itemTitle, div.catItemHeader h3.catItemTitle, h3.userItemTitle a, #comments-form p, #comments-report-form p, #comments-form span, #comments-form .counter, #comments .comment-author, #comments .author-homepage,
#comments-form p, #comments-form #comments-form-buttons, #comments-form #comments-form-error, #comments-form #comments-form-captcha-holder {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;}
.s5_wrap{width:950px;}
</style>
</head>

<body id="s5_body">

<!-- Mobile version -->
<!-- End mobile version -->

<!-- PC version -->

<div id="s5_scrolltotop"></div>

<!-- Top Vertex Calls -->
<!-- Fixed Tabs -->	
	<script type="text/javascript">//<![CDATA[
	document.write('<style type="text/css">.s5_lr_tab_inner{-webkit-transform: rotate(270deg);-moz-transform: rotate(270deg);-o-transform: rotate(270deg);}</style>');
	//]]></script>



<!-- Drop Down -->	


	<!-- Header -->
		<div id="s5_header_area1">
		<div id="s5_header_area2">
		<div id="s5_header_area_inner" class="s5_wrap">
		<div id="s5_header_area_inner2">
			<div id="s5_header_wrap">

									<div id="s5_logo" style="height:100px;width:400px" onclick="window.document.location.href='http://www.radiocatalunya.cat/'"></div>
				
				
				<div style="clear:both; height:0px"></div>
			</div>

							<div id="s5_menu_wrap">
											<ul id='s5_nav' class='menu'><li class='active'><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="http://www.radiocatalunya.cat/">Inici</a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/qui-som">Qui Som?</a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/contacto">Contactar</a></span></span></li></ul>																<div id="s5_search">
									<div class="moduletable">
			<form action="/" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca ...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Cercar ..."  onblur="if (this.value=='') this.value='Cercar ...';" onfocus="if (this.value=='Cercar ...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="435" />
	</div>
</form>
		</div>
	
						</div>
										<div style="clear:both; height:0px"></div>
				</div>
			
							<div id="s5_breadcrumb_fonts_wrap">
					
											<div id="s5_social_wrap1">
							<div id="s5_social_wrap_inner">

																	<div id="s5_facebook" onclick="window.open('javascript:;')"></div>
																									<div id="s5_google" onclick="window.open('javascript:;')"></div>
																									<div id="s5_twitter" onclick="window.open('javascript:;')"></div>
																									<div id="s5_linked_in" onclick="window.open('javascript:;')"></div>
																									<div id="s5_rss" onclick="window.open('javascript:;')"></div>
								
																	<div id="s5_loginreg">
											<!------------------------------------------------------------------- Antes mostraba login y registrarse bajo el menu inicial
											<div id="s5_logregtm">

																									<a href="/index.php/component/users/?view=login" id="s5_login">
														Entrar													</a>
												
																									<a href="/index.php/component/users/?view=registration" id="s5_register">
														Registrar-se													</a>
																							</div>
											------------------------------------------------------------------->
									</div>
								
																	<div id="fontControls"></div>
								
							</div>
						</div>
					
				<div style="clear:both;height:0px"></div>
				</div>

			
		</div>
		</div>
		</div>
		</div>
	<!-- End Header -->



	<!-- Top Row1 -->
			<!-- End Top Row1 -->



	<!-- Top Row2 -->
			<!-- End Top Row2 -->



	<!-- Top Row3 -->
			<!-- End Top Row3 -->



	<!-- Center area -->
				<div id="s5_center_area1">
		<div id="s5_center_area2">
		<div id="s5_center_area_inner" class="s5_wrap">

		<!-- Above Columns Wrap -->
					<!-- End Above Columns Wrap -->

			<!-- Columns wrap, contains left, right and center columns -->
			<div id="s5_columns_wrap">
			<div id="s5_columns_wrap_inner">

				<div id="s5_center_column_wrap">
				<div id="s5_center_column_wrap_inner" style="margin-left:0px; margin-right:250px;">

					
					
						<div id="s5_component_wrap">
						<div id="s5_component_wrap_inner">

							
							
								
<div id="system-message-container">
</div>
<div class="item-page">

	<h2>
			<a href="/index.php/23271-el-gobierno-un-gran-culpable-havia-vetal-l-acces-dels-mossos-a-dades-vitals">
		EL GOBIERNO, UN GRAN CULPABLE? HAVIA VETAL L'ACCÉS DELS MOSSOS A DADES  &quot; VITALS &quot; </a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/23271-el-gobierno-un-gran-culpable-havia-vetal-l-acces-dels-mossos-a-dades-vitals?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimeix" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/shape5_vertex/images/system/printButton.png" alt="Imprimeix"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=shape5_vertex&amp;link=d83d60d79fb817d1989e316cb2c579c655a370fd" title="Correu" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/shape5_vertex/images/system/emailButton.png" alt="Correu"  /></a>			</li>
		
		
	
	</ul>







<p>Havien passat pocs minuts des que es va perpetrar l'atemptat a les Rambles quan l'Enric Hern&aacute;ndez, director d'El Peri&oacute;dico, va vendre l'exclusiva: 'La CIA va avan&ccedil;ar fa dos mesos als Mossos que la Rambla era objectiu del jihadisme'. M&eacute;s enll&agrave; del car&agrave;cter miserable d'aprofitar la confusi&oacute; del moment per buscar els clicks, despr&eacute;s accentuat amb la portada del dia seg&uuml;ent, caldria pregunta-nos la veracitat i l'estranya pressa per publicar el text.<br />El major dels Mossos d'Esquadra, Josep Llu&iacute;s Trapero, amb el president de la Generalitat, Carles Puigdemont, i l'alcaldessa de Barcelona, Ada Colau, en un moment del gabinet de crisi<br /><br />El diari P&uacute;blico, cap&ccedil;alera destacada per la seva capacitat per despullar les vergonyes de l'Estat, no oblidem el cas de l'Operaci&oacute; Catalunya investigat per Carlos Enrique Bayo i Patricia L&oacute;pez, ha destapat de nou una de les situacions m&eacute;s surrealistes en la lluita antiterrorista. El govern de Rajoy va vetar els Mossos d'Esquadra perqu&egrave; tinguessin acc&eacute;s a dades "vitals" per a la lluita antiterrorista, un fet que encara esdev&eacute; m&eacute;s surrealista quan el mateix diari explica que aquesta decisi&oacute; venia motivada pel director del Centre d'Intel&middot;lig&egrave;ncia contra el Terrorisme i el Crim Organitzat (CITCO), Jos&eacute; Luis Olivera. </p>
<p>Enrique Bayo i Patricia L&oacute;pez, que tamb&eacute; han seguit la coordinaci&oacute; policial aquests mesos, recorden la pedanteria del ministre de l'Interior, Juan Ignacio Zoido, quan afirmava que a Espanya no hi haurien atemptats jihadistes. Una manca de coordinaci&oacute; pol&iacute;tica que, malgrat tot, no va afectar a la dels cosos policials durant aquests dies: Mossos, Policia Nacional i Guardia Civil es van coordinar al marge dels govern.</p>
<p>&nbsp;</p>
<p><strong>El boicot del Gobierno contra els Mossos</strong></p>
<p>&nbsp;</p>
<p>El que explica P&uacute;blico &eacute;s el desprop&ograve;sit m&eacute;s irresponsable de l'executiu Rajoy, una mostra de la nul&middot;la cooperaci&oacute; de la Moncloa amb la Generalitat nom&eacute;s per aix&iacute; derrotar-la pol&iacute;ticament. L'estrat&egrave;gia de menyspreu a l'hora de valorar qualsevol demanda catalana ens ha de fer mirar enrere, no nom&eacute;s en pol&iacute;tiques socials, culturals i nacionals, sin&oacute; tamb&eacute;, sobretot, en pol&iacute;tiques de seguretat. Recordem que la Junta de Seguretat es va reunir el 10 de juliol passat despr&eacute;s de vuit anys en blanc amb l'amena&ccedil;a jihadista sobre la taula. Dos anys abans no van voler incloure els Mossos en el congr&eacute;s de la Interpol a Barcelona que marcava la pol&iacute;tica antiterrorista (juny 2015), en aquell moment es va produir, tamb&eacute;, l'episodi on els Mossos van denunciar la filtraci&oacute;, per part de la Policia Nacional, d'operacions antijihadistes a jihadistes. I no fa gaire, fa pocs mesos, podem recuperar el moment en el qual el govern de Rajoy va decidir no incloure la policia catalana, i s&iacute; l'Ertzaintza, a l'Europol.</p>
<p>S&oacute;n tots i cadascun d'aquests detalls on l'exclusiva, en maj&uacute;scules, d'Hern&aacute;ndez esdev&eacute; m&eacute;s inversemblant: 'La CIA va avan&ccedil;ar fa dos mesos als Mossos que la Rambla era objectiu jihadista'. Quin car&agrave;cter exclusiu ha tingut la policia catalana, exclosa dels f&ograve;rums internacionals, perqu&egrave; una instituci&oacute; com l'americana hagi decidit saltar-se el procediment d'informar els respectius serveis d'intel&middot;lig&egrave;ncia espanyols (CNI) per parlar directament amb els Mossos? La resposta &eacute;s cap. No es varen saltar els procediments, el que ha passat aqu&iacute; &eacute;s que el Ministeri de l'Interior ha volgut cobrir-se les espatlles filtrant aquest informe argumentant que era de ple coneixement dels Mossos.</p>
<p>&nbsp;</p>
<p><strong>Expl&iacute;cita incomoditat de Rajoy, Felip VI i Zoido</strong></p>
<p>&nbsp;</p>
<p>Tard, descol&middot;locats i sense feina per fer. Aquest seria el resum del paper del president del Gobierno, el ministre de l'Interior i el Rei d'Espanya. Rajoy es va pronunciar set hores tard de l'atemptat, per posteriorment fer un gabinet de crisi sense la Generalitat, l'Ajuntament de Barcelona, els Mossos i la Gu&agrave;rdia Urbana. Primera foto.</p>
<p>Felip VI, igual que Rajoy, no sabia on posar-se. Sense un rol per poder ajudar, es va apropar als hospitals per recomanaci&oacute; dels serveis de protocol de la Zarzuela que van contactar amb les institucions sanit&agrave;ries perqu&egrave; els monarques es poguessin fer una foto amb les v&iacute;ctimes de l'atemptat. Segona foto.</p>
<p>Zoido, el ministre de l'Interior que no va gestionar res, dissabte d&oacute;na una roda de premsa per anunciar que no augmentar&agrave; el nivell d'alerta antiterrorista al 5, "no hi ha risc d'atemptat imminent", per sentenciar: "donem per desarticulada la c&egrave;l&middot;lula jihadista". Tercera foto. Aquesta, per&ograve;, molt for&ccedil;ada; els Mossos desmenteixen el ministre, encara hi ha un jihadista en cerca i captura. Per tant, no es pot donar per desarticulada una c&egrave;l&middot;lula si un dels seus membres segueix lliure.</p>
<p>&nbsp;</p>
<p><strong>Un govern i una policia a l'al&ccedil;ada</strong></p>
<p>&nbsp;</p>
<p>El rol irrellevant de Rajoy, Felip VI i Zoido t&eacute; una ra&oacute; molt contundent. La coordinaci&oacute; de la crisi terrorista per part del govern de la Generalitat i, sobretot, dels Mossos, ha estat impecable. La policia catalana, malgrat el boicot sofert per part del Gobierno, ha demostrat la serenitat d'una policia de primer nivell en la lluita antiterrorista. La r&agrave;pida resposta i l'efic&agrave;cia del dispositiu ha deixat com anecd&ograve;tica la pres&egrave;ncia del govern espanyol.</p>
<p>El boicot contra els Mossos nom&eacute;s serveix per valorar encara m&eacute;s la tasca de lluita antiterrorista que ha dut a terme el cos policial. &Eacute;s molt preocupant que l'executiu de Rajoy, per recomanaci&oacute; del CITCO, boicoteg&eacute;s sense embuts la policia catalana. La seva derrota &eacute;s la resposta dels Mossos. Professional i reconeguda.</p>
<p>Hom no pot evitar pensar si amb la coordinaci&oacute; necess&agrave;ria alguna cosa hauria canviat. Per&ograve; de res serveix comen&ccedil;ar a teixir teories al voltant d'aquest pensament, nom&eacute;s ens cal reclamar m&eacute;s coordinaci&oacute;. No &eacute;s pol&iacute;tica, &eacute;s un ciutad&agrave; que vol viure en plena seguretat.</p>
<p>Informa:DIRECTE.CAT (21-8-2017)</p>
				<ul class="pagenav">
					<li class="pagenav-prev">
						<a href="/index.php/23272-fins-ara-l-unica-anomalia-els-catalans-de-l-exterior-no-podran-votar-per-correu-l-1-o" rel="prev">&lt; Anterior</a>
					</li>
					<li class="pagenav-next">
						<a href="/index.php/23270-i-ara-qui-vindra-detenir-puigdemont-i-junqueras-per-l-1-o" rel="next">Següent &gt;</a>
					</li>
				</ul>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(23271, 'com_content','/index.php/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(23271,'com_content', 'comments-form-link'); return false;">Escriure un comentari</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,0,1);
//-->
</script> 
</div></div>

								<div style="clear:both;height:0px"></div>

							
							
						</div>
						</div>

					
					
				</div>
				</div>
				<!-- Left column -->
								<!-- End Left column -->
				<!-- Right column -->
									<div id="s5_right_column_wrap" class="s5_float_left" style="width:250px; margin-left:-250px">
					<div id="s5_right_column_wrap_inner">
																									<div id="s5_right_wrap" class="s5_float_left" style="width:250px">
									
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="newsflash">
	
	<h4 class="newsflash-title">
			<a href="/index.php/80-destacat/22093-passi-elque-passi-mai-no-hi-haura-una-entesa-cordial-amb-espanya-i-menys-amb-el-poble-espanyol">
			ELS NÚMEROS BANCARIS PER INGRESSAR DINERS A LA CAIXA DE RESISTÈNCIA</a>
		</h4>




<p>Per pagar les multes de l' Estat als independentistes l' ANC ha obert aquests comptes bancaris per tenir una caixa de resist&egrave;ncia. Col&middot;laborem-hi tots, encara que sigui amb uns pocs diners. La independ&egrave;ncia comen&ccedil;a i acaba amb la butxaca...</p>
<p>Transfer&egrave;ncies banc&agrave;ries als n&uacute;meros de compte:<br />ES78 2100 5000 5102 0017 2439<br />ES41 3025 0002 4514 3338 9791</p>
<p>-------------------------------------------------------------------------------------<span id="_mce_caret" data-mce-bogus="1"><span style="font-size: 10pt;" data-mce-bogus="1"></span></span>--------------------------------</p>
<p><span style="font-size: 18pt;">" Alguns catalans no s'adonen que Espanya vol liquidar Catalunya"</span></p>
<p>"El somni de la vicepresidenta" &eacute;s un magistral article d'Andreu Mas-Collell publicat al diari Ara Exposa les quatre fases endegades per l'Estat espanyol per liquidar Catalunya. Hi ha catalans que no en s&oacute;n conscients. Segueix el text implecable d'Andreu Mas-Collell...</p>
<p>Sembla que la vicepresidenta S&aacute;enz de Santamar&iacute;a va comentar al diputat Jordi Xucl&agrave; que el govern espanyol guanyaria per 10 a 0 el conflicte que culmina l&rsquo;1-O. Crec, per&ograve;, que l&rsquo;ambici&oacute; de guanyar per 10 a 0 va molt m&eacute;s enll&agrave;. El PP vol guanyar per 10 a 0 la guerra que va endegar ja fa molt temps per recuperar l&rsquo;Espanya unit&agrave;ria de sempre, trasbalsada per la transici&oacute; post-Franco (com ja va passar el 1931). Un advertiment: no crec que l&rsquo;opini&oacute; espanyola, ni la de les seves elits, sigui homog&egrave;nia. No menystindria les difer&egrave;ncies entre el PP i el PSOE o Podem. Ni la varietat d&rsquo;actituds envers Catalunya entre la gent de dretes, com tampoc entre la gent d&rsquo;esquerres. Per&ograve;, dit aix&ograve;, tamb&eacute; &eacute;s clar que, lamentablement, la dreta profunda i essencialista ha marcat l&rsquo;agenda i domina, de llarg, el discurs i la iniciativa pol&iacute;tica.</p>
<p>El concepte d&rsquo;Estat que encarna el PP simplement no pot tolerar la difer&egrave;ncia. No pot tolerar ni Gibraltar. El PP vol viatjar al passat i vol arrossegar-nos amb ells. Des de la seva primera majoria absoluta, l&rsquo;any 2000, estan en campanya permanent per aquest objectiu. I, com he dit, volen guanyar per 10 a 0. La seva estrat&egrave;gia de campanya t&eacute; quatre fases.</p>
<p>La primera &eacute;s recentralitzar i liquidar de facto l&rsquo;estat de les autonomies. En aquesta tasca han avan&ccedil;at molt. Penseu, per exemple i significativament, que el primer que va fer el nou govern del PP l&rsquo;any 2011 va ser avortar el proc&eacute;s que podria haver portat a la gesti&oacute; individualitzada de l&rsquo;aeroport del Prat. Per&ograve; potser el m&eacute;s notable, i m&eacute;s recent, &eacute;s la trist&iacute;ssima feina de la comissi&oacute; d&rsquo;experts sobre el sistema de finan&ccedil;ament, que, amb les excepcions de la discrep&agrave;ncia total de les Balears i la no pres&egrave;ncia de Catalunya, es podria resumir a donar carta blanca al ministeri a canvi de res, ni de quatre llenties. Ha estat pat&egrave;tic.</p>
<p>La segona, que els est&agrave; sent m&eacute;s dif&iacute;cil, &eacute;s domesticar Catalunya per encabir-la en el model unitari. Aspiren que Catalunya sigui com una regi&oacute; francesa i Barcelona com Li&oacute;. Les regions franceses no nom&eacute;s depenen en tot de Par&iacute;s sin&oacute; que s&oacute;n felices de dependre de Par&iacute;s. Aix&ograve; &eacute;s el que somien els dirigents del PP. I pel que fa a la llengua, nom&eacute;s cal mirar el que promouen a Val&egrave;ncia i a les Balears: la folkloritzaci&oacute; i la degeneraci&oacute; cap a un patois. Que ning&uacute; es cregui que quan hagin liquidat l&rsquo;estat de les autonomies permetran una excepci&oacute; catalana. Van fer el caf&egrave; per a tothom per evitar-ho (&ldquo;Catalunya &eacute;s una naci&oacute; i per tant nosaltres tamb&eacute;&rdquo;) i ara el retiren amb la mateixa intenci&oacute; (&ldquo;No som una naci&oacute; i per tant Catalunya tampoc&rdquo;).</p>
<p>Si aconsegueixen liquidar la difer&egrave;ncia catalana llavors la tercera fase ser&agrave; la laminaci&oacute; de l&rsquo;autonomia basca. No s&eacute; si a Euskadi en s&oacute;n conscients, per&ograve; la garantia de la seva excepcionalitat &eacute;s la resist&egrave;ncia catalana. Ara el PP dissimula (Ciutadans menys) perqu&egrave; li conv&eacute;. Per&ograve; per a l&rsquo;essencialisme de l&rsquo;estat unitari no hi ha res consolidat. No hi ha excepcions.</p>
<p>I la quarta fase -de fet, no tant una fase com una faceta permanent d&rsquo;activitat-&eacute;s l&rsquo;engrandiment de Madrid. Per al centralisme el tracte diferent de la capital no &eacute;s una excepci&oacute;, &eacute;s l&rsquo;arquitectura pol&iacute;tica natural. Aix&ograve; es porta a extrems exacerbats. No se&rsquo;n t&eacute; prou amb la capital acumulant totes les institucions de l&rsquo;Estat. Tamb&eacute; es vol que tingui les millors infraestructures i que sigui l&rsquo;h&agrave;bitat propi dels rics i dels centres de decisi&oacute; econ&ograve;mica. I per aix&ograve; cal que Madrid pugui tenir un r&egrave;gim fiscal m&eacute;s favorable que les prov&iacute;ncies. De les recomanacions de la comissi&oacute; d&rsquo;experts del finan&ccedil;ament n&rsquo;hi ha una de sensata: harmonitzar l&rsquo;impost de successions. No ho faran. Al contrari, &eacute;s previsible que el proper sistema de finan&ccedil;ament consagri l&rsquo;excepcionalitat fiscal (perd&oacute;: la preemin&egrave;ncia deguda) de Madrid.</p>
<p>I aqu&iacute; &eacute;s on pretenen arribar. &Eacute;s el cam&iacute; que creuen que se&rsquo;ls obre decisivament si en el conflicte de l&rsquo;1-O guanyen per 10 a 0. Tinc amics que pensen que hem anat massa r&agrave;pid, que l&rsquo;associaci&oacute; amb la CUP &eacute;s problem&agrave;tica, que amb els resultats del 27-S no hav&iacute;em de posar dates. En definitiva: que hem com&egrave;s errors. Jo els dic que puc compartir aquests judicis per&ograve; que ni ells ni jo volem, ara i aqu&iacute;, que la vicepresidenta efectivament guanyi per 10 a 0. I aix&ograve; vol dir que el dia 1 d&rsquo;octubre cal que es desplegui una gran, i pac&iacute;fica, demostraci&oacute; de dignitat democr&agrave;tica, i que estiguem en condicions de llevar-nos, el 2 d&rsquo;octubre, amb el cap i la moral ben alts.</p>
<p>Informa:ARA.CAT (9.8-2017)</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Opinions </span></h3>
						</div>
												<div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidaord_1 aidaid_23152 aidacat_78 aidapage92 hidepiece  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/23152-el-psoe-el-gran-partit-d-andalusia">EL PSOE, EL GRAN PARTIT...D'ANDALUSIA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_2 aidaid_23151 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/23151-l-advocacia-catalana-contra-el-seu-propi-pais-catalunya">L'ADVOCACIA CATALANA CONTRA EL SEU PROPI PAÍS, CATALUNYA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_3 aidaid_22906 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/22906-posem-hos-d-acord-pel-pagament-de-les-multes-als-independentistes">POSEM-HOS D'ACORD PEL PAGAMENT DE LES MULTES ALS INDEPENDENTISTES</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_4 aidaid_22905 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/22905-mai-no-ens-faran-espanyol-ni-hi-haura-una-entesa-amb-espanya">MAI NO ENS FARAN ESPANYOLS NI HI HAURÀ UNA ENTESA AMB ESPANYA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_5 aidaid_22595 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/22595-senyors-d-omnium-i-de-l-anc-urgeix-crear-la-caixa-de-resistencia">SENYORS D'ÒMNIUM I DE L'ANC, URGEIX CREAR LA CAIXA DE RESISTÈNCIA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_6 aidaid_22378 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/22378-no-oblidem-que-el-nostre-mal-no-vol-soroll">NO OBLIDEM QUE EL NOSTRE MAL NO VOL SOROLL</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_7 aidaid_22377 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/22377-el-bilingueisme-d-arturo-mas">EL BILINGÜISME D'ARTURO MAS</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_8 aidaid_22293 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/22293-tve-tampoc-no-tindra-els-partits-del-barca-i-ara-que">TV3 TAMPOC NO TINDRÀ ELS PARTITS DEL BARÇA: I ARA QUÈ ? COM ENGANXAREM LA GENT AL CATALÀ ?</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_9 aidaid_22292 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/22292-colau-l-esclava-espanyola">COLAU, L'ESCLAVA ESPANYOLA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramón Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_10 aidaid_22157 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/22157-lallengua-no-podraviure-sense-la-independencia-pero-ella-no-es-suficient">LA LLENGUA NO PODRÀ VIURE SENSE LA INDEPENDÈNCIA, PERÒ AIXÒ NO ÉS SUFICIENT</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_11 aidaid_22092 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/22092-que-no-ens-enganyin-un-55-va-otar-per-la-independencia-en-les-passades-eleccions">QUE NO ENS ENGANYIN: UN 55% VA VOTAR PER LA INDEPENDÈNCIA EN LES PASSADES ELECCIONS</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_12 aidaid_21713 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/21713-la-conferencia-de-madrid-llet-desnatada-amb-massa-sucre">LA CONFERÈNCIA DE MADRID: LLET DESNATADA AMB MASSA SUCRE</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_13 aidaid_21695 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/21695-els-dogmes-de-la-pijoteria-del-diari-el-pais">ELS DOGMES DE LA &quot; PIJOTERIA &quot; DEL DIARI &quot; EL PAÍS &quot;</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_14 aidaid_21422 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/21422-la-creu-de-sant-jordi-quina-creu">LA CREU DE SANT JORDI, QUINA CREU !</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Enric Padrosa</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_15 aidaid_21363 aidacat_78 aidapage92 hidepiece  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/21363-el-catala-a-la-secundaria-o-la-canco-enfadosa">EL CATALÀ A LA SECUNDÀRIA O LA CANÇÓ ENFADOSA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramón Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div><div id="aidapagesbottom92" class="paginationstyle">
				<a href="#" rel="aida_pager_previous">Anterior</a> <span class="flatview"></span> <a href="#" rel="aida_pager_next">Següent</a>
				</div><script type="text/javascript">
			var aidapages=new virtualpaginate({
				piececlass: "aidapage92",piececontainer: 'div', pieces_per_page: 15, 
				defaultpage: 0,	wraparound: false, persist: false
			})
			 aidapages.buildpagination(["aidapagesbottom92"])</script><div style="clear: both;"></div>						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Visites </span> Rebudes</h3>
						</div>
												<!-- Vinaora Visitors Counter >> http://vinaora.com/ -->
<style type="text/css">
	.vfleft{float:left;}.vfright{float:right;}.vfclear{clear:both;}.valeft{text-align:left;}.varight{text-align:right;}.vacenter{text-align:center;}
	#vvisit_counter91 .vstats_counter{margin-top: 5px;}
	#vvisit_counter91 .vrow{height:24px;}
	#vvisit_counter91 .vstats_icon{margin-right:5px;}
	#vvisit_counter91{padding:0px;}</style>
<div id="vvisit_counter91" class="vvisit_counter vacenter">
	<div class="vdigit_counter"><span class="vdigit-0" title="Vinaora Visitors Counter">0</span><span class="vdigit-6" title="Vinaora Visitors Counter">6</span><span class="vdigit-0" title="Vinaora Visitors Counter">0</span><span class="vdigit-8" title="Vinaora Visitors Counter">8</span><span class="vdigit-0" title="Vinaora Visitors Counter">0</span><span class="vdigit-1" title="Vinaora Visitors Counter">1</span><span class="vdigit-8" title="Vinaora Visitors Counter">8</span><span class="vdigit-5" title="Vinaora Visitors Counter">5</span></div>
</div>						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
							</div>
																	</div>
					</div>
								<!-- End Right column -->
			</div>
			</div>
			<!-- End columns wrap -->

		<!-- Below Columns Wrap -->
					<!-- End Below Columns Wrap -->


		</div>
		</div>
		</div>
			<!-- End Center area -->


	<!-- Bottom Row1 -->
			<!-- End Bottom Row1 -->


	<!-- Bottom Row2 -->
			<!-- End Bottom Row2 -->



	<!-- Bottom Row3 -->
			<!-- End Bottom Row3 -->


	<!-- Footer Area -->
		<div id="s5_footer_area1">
		<div id="s5_footer_area2">
		<div id="s5_footer_area_inner" class="s5_wrap">
		<div id="s5_footer_area_inner2">

							<div id="s5_footer_module">
							<div class="moduletable">
			

<div class="custom"  >
	<p style="text-align: left;">Copyright &copy; 2014 Radio Catalunya. Tots els drets reservats.</p>
<p style="text-align: left;"><a href="https://www.linkedin.com/in/enrique-fernandez-sanza/" target="_blank" title="Veure CV d'Enric Fern&aacute;ndez a Linkedin">web dissenyada per Enric Fern&aacute;ndez</a></p></div>
		</div>
	
				</div>
			
							<div id="s5_bottom_menu_wrap">
					
				</div>
						<div style="clear:both; height:0px"></div>

		</div>
		</div>
		</div>
		</div>
	<!-- End Footer Area -->

	<!-- Bottom Vertex Calls -->
	<div class="s5_wrap">
	<!-- Page scroll, tooltips, multibox, and ie6 warning -->	
	<script type="text/javascript">
function s5_scrollit() { new SmoothScroll({ duration: 800 }); }
function s5_scrollitload() {s5_scrollit();}
window.setTimeout(s5_scrollitload,400);
</script>
<a href="#s5_scrolltotop" class="s5_scrolltotop"></a>
		
		
			<script type="text/javascript">//<![CDATA[
			if (document.getElementById("s5_top_row1_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row1_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_top_row2_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row2_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_top_row3_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row3_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_center_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_center_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row1_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row1_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row2_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row2_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row3_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row3_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
		//]]></script>
		<script type="text/javascript" language="javascript" src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/lazy_load.js"></script>
				
				
		
	<script type="text/javascript">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</script>
	
	
<!-- Additional scripts to load just before closing body tag -->
		</div>

	<a title="shape5.com" href="http://www.shape5.com" target="blank" id="s5_shape5_logo"></a>

	

<!-- End pc version -->

</body>
</html>