<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca-ES" lang="ca-ES"
>
<head>
  <base href="http://www.radiocatalunya.cat/index.php/24564-l-estat-del-terror-el-gobierno-aprovara-dissabte-l-aplicacio-del-155-a-catalunya" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="noticies de catalunya, actualitat de catalunya, noticies, actualitat" />
  <meta name="author" content="Ramón Serra" />
  <meta name="description" content="Web de noticies d'actualitat de Catalunya" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Radio Catalunya - L'ESTAT DEL TERROR: EL GOBIERNO APROVARÀ DISSABTE L'APLICACIÓ DEL 155 A CATALUNYA</title>
  <link href="/media/com_favicon/icons/3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.radiocatalunya.cat/index.php/component/search/?Itemid=435&amp;catid=77&amp;id=24564&amp;format=opensearch" rel="search" title="Cerca Radio Catalunya" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/s5_flex_menu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/pagination/default.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_vvisit_counter/digit_counter/blushdw.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/s5_flex_menu.js" type="text/javascript"></script>
  <script src="/modules/mod_aidanews2/lib/pagination/aidapager.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

<script type="text/javascript">
var s5_multibox_path = "templates/shape5_vertex/js/multibox/";
</script>

<meta http-equiv="Content-Type" content="text/html;" />
<meta http-equiv="Content-Style-Type" content="text/css" />


	<script type="text/javascript">
				        window.addEvent('domready', function() {
		            var myMenu = new MenuMatic({
                effect:"slide & fade",
                duration:1000,
                physics: Fx.Transitions.Pow.easeOut,
                hideDelay:500,
                orientation:"horizontal",
                tweakInitial:{x:0, y:0},
                                     	            direction:{    x: 'right',    y: 'down' },
				                opacity:100            });
        });		
				
    </script>    
<link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/system/css/general.css" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/template_default.css" rel="stylesheet" type="text/css" />
<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/template.css" rel="stylesheet" type="text/css" />


<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/com_content.css" rel="stylesheet" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/editor.css" rel="stylesheet" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/thirdparty.css" rel="stylesheet" type="text/css" />


<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Arial" />







<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<script type="text/javascript" src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/s5_font_adjuster.js"></script>




<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Arial" />

<style type="text/css">
body {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;
background:#135CAE;
}

#s5_search input, #s5_menu_wrap, .s5_mod_h3, #subMenusContainer, h2 {
font-family: Arial;
}



#s5_menu_outer_wrap {
height:40px;
overflow:hidden;
}
.S5_parent_subtext {
display:none;
}
#s5_nav li {
height:37px;
}
#s5_search input {
margin-top:0px;
}

#s5_header_area_inner2, .module_round_box, .module_round_box-dark, #s5_component_wrap, #s5_footer_area_inner2 {
-webkit-box-shadow: 0 0px 8px #;
-moz-box-shadow: 0 0px 8px #;
box-shadow: 0 0px 8px #;
}

a, .module_round_box .s5_h3_first, .module_round_box-none .s5_h3_first, .module_round_box ul.menu .current a, h2, h4, #s5_md_outer_wrap h3 {
color:#135CAE;
}

#s5_nav li.active a, #s5_nav li.mainMenuParentBtnFocused a, #s5_nav li:hover a {
color:#000000;

}

.button, li.pagenav-next, li.pagenav-prev, .validate {
background:#135CAE;
}

#subMenusContainer div.s5_sub_wrap ul, #subMenusContainer div.s5_sub_wrap_rtl ul, #subMenusContainer div.s5_sub_wrap_lower ul, #subMenusContainer div.s5_sub_wrap_lower_rtl ul {
border-bottom:solid 3px #135CAE;
}



/* k2 stuff */
div.itemHeader h2.itemTitle, div.catItemHeader h3.catItemTitle, h3.userItemTitle a, #comments-form p, #comments-report-form p, #comments-form span, #comments-form .counter, #comments .comment-author, #comments .author-homepage,
#comments-form p, #comments-form #comments-form-buttons, #comments-form #comments-form-error, #comments-form #comments-form-captcha-holder {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;}
.s5_wrap{width:950px;}
</style>
</head>

<body id="s5_body">

<!-- Mobile version -->
<!-- End mobile version -->

<!-- PC version -->

<div id="s5_scrolltotop"></div>

<!-- Top Vertex Calls -->
<!-- Fixed Tabs -->	
	<script type="text/javascript">//<![CDATA[
	document.write('<style type="text/css">.s5_lr_tab_inner{-webkit-transform: rotate(270deg);-moz-transform: rotate(270deg);-o-transform: rotate(270deg);}</style>');
	//]]></script>



<!-- Drop Down -->	


	<!-- Header -->
		<div id="s5_header_area1">
		<div id="s5_header_area2">
		<div id="s5_header_area_inner" class="s5_wrap">
		<div id="s5_header_area_inner2">
			<div id="s5_header_wrap">

									<div id="s5_logo" style="height:100px;width:400px" onclick="window.document.location.href='http://www.radiocatalunya.cat/'"></div>
				
				
				<div style="clear:both; height:0px"></div>
			</div>

							<div id="s5_menu_wrap">
											<ul id='s5_nav' class='menu'><li class='active'><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="http://www.radiocatalunya.cat/">Inici</a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/qui-som">Qui Som?</a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/contacto">Contactar</a></span></span></li></ul>																<div id="s5_search">
									<div class="moduletable">
			<form action="/" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca ...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Cercar ..."  onblur="if (this.value=='') this.value='Cercar ...';" onfocus="if (this.value=='Cercar ...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="435" />
	</div>
</form>
		</div>
	
						</div>
										<div style="clear:both; height:0px"></div>
				</div>
			
							<div id="s5_breadcrumb_fonts_wrap">
					
											<div id="s5_social_wrap1">
							<div id="s5_social_wrap_inner">

																	<div id="s5_facebook" onclick="window.open('javascript:;')"></div>
																									<div id="s5_google" onclick="window.open('javascript:;')"></div>
																									<div id="s5_twitter" onclick="window.open('javascript:;')"></div>
																									<div id="s5_linked_in" onclick="window.open('javascript:;')"></div>
																									<div id="s5_rss" onclick="window.open('javascript:;')"></div>
								
																	<div id="s5_loginreg">
											<!------------------------------------------------------------------- Antes mostraba login y registrarse bajo el menu inicial
											<div id="s5_logregtm">

																									<a href="/index.php/component/users/?view=login" id="s5_login">
														Entrar													</a>
												
																									<a href="/index.php/component/users/?view=registration" id="s5_register">
														Registrar-se													</a>
																							</div>
											------------------------------------------------------------------->
									</div>
								
																	<div id="fontControls"></div>
								
							</div>
						</div>
					
				<div style="clear:both;height:0px"></div>
				</div>

			
		</div>
		</div>
		</div>
		</div>
	<!-- End Header -->



	<!-- Top Row1 -->
			<!-- End Top Row1 -->



	<!-- Top Row2 -->
			<!-- End Top Row2 -->



	<!-- Top Row3 -->
			<!-- End Top Row3 -->



	<!-- Center area -->
				<div id="s5_center_area1">
		<div id="s5_center_area2">
		<div id="s5_center_area_inner" class="s5_wrap">

		<!-- Above Columns Wrap -->
					<!-- End Above Columns Wrap -->

			<!-- Columns wrap, contains left, right and center columns -->
			<div id="s5_columns_wrap">
			<div id="s5_columns_wrap_inner">

				<div id="s5_center_column_wrap">
				<div id="s5_center_column_wrap_inner" style="margin-left:0px; margin-right:250px;">

					
					
						<div id="s5_component_wrap">
						<div id="s5_component_wrap_inner">

							
							
								
<div id="system-message-container">
</div>
<div class="item-page">

	<h2>
			<a href="/index.php/24564-l-estat-del-terror-el-gobierno-aprovara-dissabte-l-aplicacio-del-155-a-catalunya">
		L'ESTAT DEL TERROR: EL GOBIERNO APROVARÀ DISSABTE L'APLICACIÓ DEL 155 A CATALUNYA</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/24564-l-estat-del-terror-el-gobierno-aprovara-dissabte-l-aplicacio-del-155-a-catalunya?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimeix" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/shape5_vertex/images/system/printButton.png" alt="Imprimeix"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=shape5_vertex&amp;link=2c55acb56cbb25880aff91b43460b68a794a9c4e" title="Correu" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/shape5_vertex/images/system/emailButton.png" alt="Correu"  /></a>			</li>
		
		
	
	</ul>







<p>Reacci&oacute; de perfil baix del govern espanyol a l'&uacute;ltima resposta del president de la Generalitat, Carles Puigdemont, al requeriment de Mariano Rajoy. El portaveu de l'executiu espanyol, M&eacute;ndez de Vigo, s'ha limitat a llegir un comunicat en una declaraci&oacute; institucional sense preguntes des del Congr&eacute;s en qu&egrave; anuncia la convocat&ograve;ria d'un consell de ministres extraordinari aquest dissabte per aprovar l'article 155 de la Constituci&oacute;.</p>
<p>La resposta de l'executiu espanyol ha arribat en menys de mitja hora. En el comunicat, llegit per M&eacute;ndez de Vigo, la Moncloa diu que "ha constatat a les 10 hores d'aquest mat&iacute;, &uacute;ltim termini establert, la negativa del president de la Generalitat de Catalunya a atendre al requeriment que li va ser rem&egrave;s el passat 11 d'octubre i en el que se li reclamava que inform&eacute;s de manera clara i precisa si alguna autoritat de Catalunya havia procedit a declarar la independ&egrave;ncia d'aquesta Comunitat Aut&ograve;noma i se li instava a restituir l'ordre constitucional alterat". </p>
<p><strong>A punt per a l'article 155</strong></p>
<p>El portaveu espanyol, per&ograve;, ha llegit el comunicat amb algun afegit&oacute; per donar-li m&eacute;s contund&egrave;ncia. Per exemple, i davant les cr&iacute;tiques des de diferents sectors madrilenys per no activar ja el bot&oacute;, ha assenyalat que "ning&uacute; dubti que el govern [espanyol] posar&agrave; tots els mitjans per restaurar com abans millor la legalitat" i ha recordat la sent&egrave;ncia del Tribunal Constitucional (TC) que anul&middot;la la llei del refer&egrave;ndum.</p>
<p>El comunicat assenyala aix&iacute; que "el govern d'Espanya continuar&agrave; amb els tr&agrave;mits previstos en l'article 155 de la Constituci&oacute; per restaurar la legalitat en l'autogovern de Catalunya&middot;. Aix&iacute;, dissabte que ve el consell de ministres, reunit de forma extraordin&agrave;ria, aprovar&agrave; les mesures que ha d'elevar al Senat per tal d'intervenir l'autonomia catalana.</p>
<p>En el comunicat, Rajoy "denuncia l'actitud mantinguda pels responsables de la Generalitat de cercar, deliberada i sistem&agrave;ticament, l'enfrontament institucional tot i el greu dany que s'est&agrave; causant a la conviv&egrave;ncia i l'estructura econ&ograve;mica de Catalunya".</p>
<p><br /><strong>Canvi de plans</strong></p>
<p>El pla inicial de Moncloa era convocar un consell de ministres extraordinari per aquest dijous mateix, abans que Mariano Rajoy marx&eacute;s a Brussel&middot;les, on ser&agrave; fins divendres a la tarda. Per&ograve; ahir al vespre va comen&ccedil;ar a prendre for&ccedil;a la possibilitat de fer-ho dissabte. Pedro S&aacute;nchez segueix tamb&eacute; a la capital europea, on ha retardat una compareixen&ccedil;a que tenia prevista a les 11h fins a les 13h.</p>
<p>Als mitjans de Madrid s'interpreta la decisi&oacute; de Rajoy de no sortir avui a reaccionar i de convocar el consell de ministres d'aqu&iacute; dos dies com una estrat&egrave;gia per donar m&eacute;s temps a Puigdemont per convocar eleccions, malgrat tant el PDECat com ERC i la CUP hagin deixat clar que aquest escenari no est&agrave; sobre la taula i que la resposta al 155 ser&agrave; una declaraci&oacute; d'independ&egrave;ncia.</p>
<p>Ahir dimecres la Moncloa va posar sobre la taula que si el president de la Generalitat convoca eleccions auton&ograve;miques, paralitzar&agrave; l'article 155, malgrat ja estigui tramitant-se al Senat. A la cambra alta tamb&eacute; s'han allargat els terminis. Si inicialment es comptava que el ple fos dijous o divendres de la setmana que ve, ja hi ha fonts parlament&agrave;ries que parlen de no aprovar l'execuci&oacute; de l'article fins a finals de mes.</p>
<p>Informa:ARA.CAT (19-10-2017)</p>
				<ul class="pagenav">
					<li class="pagenav-prev">
						<a href="/index.php/24583-omnium-proposara-accions-que-puguin-fer-mal-a-la-butxaca-de-l-estat" rel="prev">&lt; Anterior</a>
					</li>
					<li class="pagenav-next">
						<a href="/index.php/24563-puigdemont-en-la-carta-enviada-a-rajoy-admet-que-el-parlament-no-va-votar-la-dui-pero-avisa-que-ho-fara-si-no-hi-ha-dialeg" rel="next">Següent &gt;</a>
					</li>
				</ul>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(24564, 'com_content','/index.php/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(24564,'com_content', 'comments-form-link'); return false;">Escriure un comentari</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,0,1);
//-->
</script> 
</div></div>

								<div style="clear:both;height:0px"></div>

							
							
						</div>
						</div>

					
					
				</div>
				</div>
				<!-- Left column -->
								<!-- End Left column -->
				<!-- Right column -->
									<div id="s5_right_column_wrap" class="s5_float_left" style="width:250px; margin-left:-250px">
					<div id="s5_right_column_wrap_inner">
																									<div id="s5_right_wrap" class="s5_float_left" style="width:250px">
									
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="newsflash">
	
	<h4 class="newsflash-title">
			<a href="/index.php/80-destacat/24527-adeu-europa-un-dia-mes-amb-espanya-un-dia-menys-de-vida">
			ADÉU EUROPA: UN DIA MÉS AMB ESPANYA UN DIA MENYS DE VIDA</a>
		</h4>




<p>Per Ramon Serra, editor</p>
<p>Europa &eacute;s a mans dels Estats i dels grans interessos internacionals. Tota la resta &eacute;s pura demag&ograve;gia. Drets humans? "Ne connais pas". Catalunya ho t&eacute; tot en contra. Juncker ha dit clarament que la independ&egrave;ncia de Catalunya podria obrir les portes a altres " regions" a independitzar-se. Vet aqu&iacute; la q&uuml;esti&oacute;! Seria bonic que precisament tingu&egrave;ssim una Europa dels Pobles i no pas una Europa dels Estats, per&ograve; el poder d'aquests ho tritura tot, oi?.</p>
<p>D'altra banda, Rajoy mai no admetr&agrave; cap mediaci&oacute; perqu&egrave; seria posar el " separatismo" catal&aacute;n a la seva mateixa al&ccedil;ada. I aix&ograve; seria una "deshonra". Tamb&eacute; Macron ha assenyalat que no es pot posar en un pla igual dues coses diferents: l 'amo i l'esclau, Espanya i Catalunya, la for&ccedil;a bruta i el pacifisme.</p>
<p>Diguem-ho una i mil vegades, mai dels mais hi pot haver cap acord amb Espanya. O marxem o quedem residualitzats, en el cam&iacute; cap a la mort inevitable. Una " reforma" de la Constituci&oacute; &eacute;s una broma de mal gust, sobrtetot a mans del PP, PSOE i Albert (Primo de ) Rivera. En tot cas acabarem en un reformatori.</p>
<p>I encara que hi tarambanes, per dir-ho amb paraules suaus, que no ho poden o no volen veure-ho. Sortirem al carrer les vegades que faci falta. El carrer &eacute;s la nostra gran arma contra la repressi&oacute;, que ser&agrave; inevitable. Per tant val m&eacute;s que plantem cara amb la DUI i amb una vaga general, si s'escau..</p>
<p>Veurem si despr&eacute;s aquests panxacontents d' Europa continuen mirant-se el melic ben pagats pels Estats del terror en el qual s'ha convertit Europa. Nom&eacute;s mouran fitxa si els forcem.</p>
<p>&Eacute;s pesar dir-ho tantes vegades, per&ograve; ha de convertir-se en el nostre mantra: un dia m&eacute;s amb Epanya un dia menys de vida. Entesos , president Puigdemont ?</p>
<p>(13-10-2017)</p>
</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Opinions </span></h3>
						</div>
												<div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidaord_1 aidaid_24427 aidacat_78 aidapage92 hidepiece  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/24427-un-goig-sense-alegria-es-proclama-la-republica-pero-se-n-ajorna-l-aplicacio">UN GOIG SENSE ALEGRIA: ES PROCLAMA LA REPÚBLICA, PERÒ SE N'AJORNA L'APLICACIÓ</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">RamonSerra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_2 aidaid_24426 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/24426-puigdemont-l-ha-vessada-en-el-moment-decisiu-o-no-ha-sabut-explicar-se-be">PUIGDEMONT L'HA VESSADA EN EL MOMENT DECISIU O NO HA SABUT EXPLICAR-SE BÉ </a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_3 aidaid_24425 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/24425-senyors-d-editorial-planeta-no-puc-pagar-a-l-estranger">SENYORS D'EDITORIAL PLANETA: NO PUC PAGAR A L'ESTRANGER</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_4 aidaid_24327 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/24327-no-perdem-ni-un-minut-ara-toca-proclamar-la-independencia">NO PERDEM NI UN MINUT: ARA TOCA PROCLAMAR LA INDEPENDÈNCIA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramón Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_5 aidaid_24326 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/24326-la-falsa-neutralitat-del-senyor-arquebisbe-de-tarragona">LA FALSA &quot; NEUTRALITAT &quot; DEL SENYOR ARQUEBISBE&quot; DE TARRAGONA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_6 aidaid_24078 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/24078-serrat-o-la-traicio-a-catalunya">SERRAT O LA TRAÏCIÓ A CATALUNYA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_7 aidaid_23588 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/23588-nova-puntada-de-peu-de-l-arquebisbe-de-barcelona-al-catala">NOVA PUNTADA DE PEU DE L'ARQUEBISBE DE BARCELONA AL CATALÀ</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_8 aidaid_23584 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/23584-que-passaria-si-el-barca-abandones-la-lliga-espanyola">QUÈ PASSARIA SI EL BARÇA ABANDONÉS LA LLIGA ESPANYOLA ?</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_9 aidaid_23583 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/23583-mai-dels-mais-no-ens-faran-espanyols">MAI DELS MAIS NO ENS FARAN ESPANYOLS</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_10 aidaid_23581 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/23581-l-estat-culpable-dels-atemptats-per-omissio">L'ESTAT, CULPABLE DELS ATEMPTATS PER OMISSIÓ</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_11 aidaid_23353 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/23353-ho-avala-fins-i-tot-el-tc-els-productes-de-consum-han-d-etiquetar-se-en-catala">HO AVALA FINS I TOT EL TC: ELS PRODUCTES DE CONSUM HAN D'ETIQUETAR-SE EN CATALÀ</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_12 aidaid_23352 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/23352-nova-puntada-de-peu-al-catala-de-l-arquebisbe-omella">NOVA PUNTADA DE PEU AL CATALÀ DE L'ARQUEBISBE OMELLA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramón Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_13 aidaid_23151 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/23151-l-advocacia-catalana-contra-el-seu-propi-pais-catalunya">L'ADVOCACIA CATALANA CONTRA EL SEU PROPI PAÍS, CATALUNYA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_14 aidaid_22906 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/22906-posem-hos-d-acord-pel-pagament-de-les-multes-als-independentistes">POSEM-HOS D'ACORD PEL PAGAMENT DE LES MULTES ALS INDEPENDENTISTES</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_15 aidaid_22905 aidacat_78 aidapage92 hidepiece  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/22905-mai-no-ens-faran-espanyol-ni-hi-haura-una-entesa-amb-espanya">MAI NO ENS FARAN ESPANYOLS NI HI HAURÀ UNA ENTESA AMB ESPANYA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div><div id="aidapagesbottom92" class="paginationstyle">
				<a href="#" rel="aida_pager_previous">Anterior</a> <span class="flatview"></span> <a href="#" rel="aida_pager_next">Següent</a>
				</div><script type="text/javascript">
			var aidapages=new virtualpaginate({
				piececlass: "aidapage92",piececontainer: 'div', pieces_per_page: 15, 
				defaultpage: 0,	wraparound: false, persist: false
			})
			 aidapages.buildpagination(["aidapagesbottom92"])</script><div style="clear: both;"></div>						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Visites </span> Rebudes</h3>
						</div>
												<!-- Vinaora Visitors Counter >> http://vinaora.com/ -->
<style type="text/css">
	.vfleft{float:left;}.vfright{float:right;}.vfclear{clear:both;}.valeft{text-align:left;}.varight{text-align:right;}.vacenter{text-align:center;}
	#vvisit_counter91 .vstats_counter{margin-top: 5px;}
	#vvisit_counter91 .vrow{height:24px;}
	#vvisit_counter91 .vstats_icon{margin-right:5px;}
	#vvisit_counter91{padding:0px;}</style>
<div id="vvisit_counter91" class="vvisit_counter vacenter">
	<div class="vdigit_counter"><span class="vdigit-0" title="Vinaora Visitors Counter">0</span><span class="vdigit-6" title="Vinaora Visitors Counter">6</span><span class="vdigit-4" title="Vinaora Visitors Counter">4</span><span class="vdigit-0" title="Vinaora Visitors Counter">0</span><span class="vdigit-5" title="Vinaora Visitors Counter">5</span><span class="vdigit-3" title="Vinaora Visitors Counter">3</span><span class="vdigit-3" title="Vinaora Visitors Counter">3</span><span class="vdigit-4" title="Vinaora Visitors Counter">4</span></div>
</div>						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
							</div>
																	</div>
					</div>
								<!-- End Right column -->
			</div>
			</div>
			<!-- End columns wrap -->

		<!-- Below Columns Wrap -->
					<!-- End Below Columns Wrap -->


		</div>
		</div>
		</div>
			<!-- End Center area -->


	<!-- Bottom Row1 -->
			<!-- End Bottom Row1 -->


	<!-- Bottom Row2 -->
			<!-- End Bottom Row2 -->



	<!-- Bottom Row3 -->
			<!-- End Bottom Row3 -->


	<!-- Footer Area -->
		<div id="s5_footer_area1">
		<div id="s5_footer_area2">
		<div id="s5_footer_area_inner" class="s5_wrap">
		<div id="s5_footer_area_inner2">

							<div id="s5_footer_module">
							<div class="moduletable">
			

<div class="custom"  >
	<p style="text-align: left;">Copyright &copy; 2014 Radio Catalunya. Tots els drets reservats.</p>
<p style="text-align: left;"><a href="https://www.linkedin.com/in/enrique-fernandez-sanza/" target="_blank" title="Veure CV d'Enric Fern&aacute;ndez a Linkedin">web dissenyada per Enric Fern&aacute;ndez</a></p></div>
		</div>
	
				</div>
			
							<div id="s5_bottom_menu_wrap">
					
				</div>
						<div style="clear:both; height:0px"></div>

		</div>
		</div>
		</div>
		</div>
	<!-- End Footer Area -->

	<!-- Bottom Vertex Calls -->
	<div class="s5_wrap">
	<!-- Page scroll, tooltips, multibox, and ie6 warning -->	
	<script type="text/javascript">
function s5_scrollit() { new SmoothScroll({ duration: 800 }); }
function s5_scrollitload() {s5_scrollit();}
window.setTimeout(s5_scrollitload,400);
</script>
<a href="#s5_scrolltotop" class="s5_scrolltotop"></a>
		
		
			<script type="text/javascript">//<![CDATA[
			if (document.getElementById("s5_top_row1_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row1_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_top_row2_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row2_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_top_row3_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row3_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_center_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_center_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row1_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row1_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row2_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row2_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row3_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row3_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
		//]]></script>
		<script type="text/javascript" language="javascript" src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/lazy_load.js"></script>
				
				
		
	<script type="text/javascript">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</script>
	
	
<!-- Additional scripts to load just before closing body tag -->
		</div>

	<a title="shape5.com" href="http://www.shape5.com" target="blank" id="s5_shape5_logo"></a>

	

<!-- End pc version -->

</body>
</html>