<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca-ES" lang="ca-ES"
>
<head>
  <base href="http://www.radiocatalunya.cat/index.php/26019-catalunya-i-euskadi-sense-el-parti-nadalenc-de-les-seves-seleccions-de-futbol" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="noticies de catalunya, actualitat de catalunya, noticies, actualitat" />
  <meta name="author" content="Ramón Serra" />
  <meta name="description" content="Web de noticies d'actualitat de Catalunya" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Radio Catalunya - CATALUNYA I EUSKADI, SENSE EL PARTIT NADALENC DE LES SEVES SELECCIONS DE FUTBOL</title>
  <link href="/media/com_favicon/icons/3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.radiocatalunya.cat/index.php/component/search/?Itemid=435&amp;catid=77&amp;id=26019&amp;format=opensearch" rel="search" title="Cerca Radio Catalunya" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/s5_flex_menu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/pagination/default.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_vvisit_counter/digit_counter/blushdw.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/s5_flex_menu.js" type="text/javascript"></script>
  <script src="/modules/mod_aidanews2/lib/pagination/aidapager.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

<script type="text/javascript">
var s5_multibox_path = "templates/shape5_vertex/js/multibox/";
</script>

<meta http-equiv="Content-Type" content="text/html;" />
<meta http-equiv="Content-Style-Type" content="text/css" />


	<script type="text/javascript">
				        window.addEvent('domready', function() {
		            var myMenu = new MenuMatic({
                effect:"slide & fade",
                duration:1000,
                physics: Fx.Transitions.Pow.easeOut,
                hideDelay:500,
                orientation:"horizontal",
                tweakInitial:{x:0, y:0},
                                     	            direction:{    x: 'right',    y: 'down' },
				                opacity:100            });
        });		
				
    </script>    
<link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/system/css/general.css" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/template_default.css" rel="stylesheet" type="text/css" />
<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/template.css" rel="stylesheet" type="text/css" />


<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/com_content.css" rel="stylesheet" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/editor.css" rel="stylesheet" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/thirdparty.css" rel="stylesheet" type="text/css" />


<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Arial" />







<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<script type="text/javascript" src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/s5_font_adjuster.js"></script>




<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Arial" />

<style type="text/css">
body {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;
background:#135CAE;
}

#s5_search input, #s5_menu_wrap, .s5_mod_h3, #subMenusContainer, h2 {
font-family: Arial;
}



#s5_menu_outer_wrap {
height:40px;
overflow:hidden;
}
.S5_parent_subtext {
display:none;
}
#s5_nav li {
height:37px;
}
#s5_search input {
margin-top:0px;
}

#s5_header_area_inner2, .module_round_box, .module_round_box-dark, #s5_component_wrap, #s5_footer_area_inner2 {
-webkit-box-shadow: 0 0px 8px #;
-moz-box-shadow: 0 0px 8px #;
box-shadow: 0 0px 8px #;
}

a, .module_round_box .s5_h3_first, .module_round_box-none .s5_h3_first, .module_round_box ul.menu .current a, h2, h4, #s5_md_outer_wrap h3 {
color:#135CAE;
}

#s5_nav li.active a, #s5_nav li.mainMenuParentBtnFocused a, #s5_nav li:hover a {
color:#000000;

}

.button, li.pagenav-next, li.pagenav-prev, .validate {
background:#135CAE;
}

#subMenusContainer div.s5_sub_wrap ul, #subMenusContainer div.s5_sub_wrap_rtl ul, #subMenusContainer div.s5_sub_wrap_lower ul, #subMenusContainer div.s5_sub_wrap_lower_rtl ul {
border-bottom:solid 3px #135CAE;
}



/* k2 stuff */
div.itemHeader h2.itemTitle, div.catItemHeader h3.catItemTitle, h3.userItemTitle a, #comments-form p, #comments-report-form p, #comments-form span, #comments-form .counter, #comments .comment-author, #comments .author-homepage,
#comments-form p, #comments-form #comments-form-buttons, #comments-form #comments-form-error, #comments-form #comments-form-captcha-holder {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;}
.s5_wrap{width:950px;}
</style>
</head>

<body id="s5_body">

<!-- Mobile version -->
<!-- End mobile version -->

<!-- PC version -->

<div id="s5_scrolltotop"></div>

<!-- Top Vertex Calls -->
<!-- Fixed Tabs -->	
	<script type="text/javascript">//<![CDATA[
	document.write('<style type="text/css">.s5_lr_tab_inner{-webkit-transform: rotate(270deg);-moz-transform: rotate(270deg);-o-transform: rotate(270deg);}</style>');
	//]]></script>



<!-- Drop Down -->	


	<!-- Header -->
		<div id="s5_header_area1">
		<div id="s5_header_area2">
		<div id="s5_header_area_inner" class="s5_wrap">
		<div id="s5_header_area_inner2">
			<div id="s5_header_wrap">

									<div id="s5_logo" style="height:100px;width:400px" onclick="window.document.location.href='http://www.radiocatalunya.cat/'"></div>
				
				
				<div style="clear:both; height:0px"></div>
			</div>

							<div id="s5_menu_wrap">
											<ul id='s5_nav' class='menu'><li class='active'><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="http://www.radiocatalunya.cat/">Inici</a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/qui-som">Qui Som?</a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/contacto">Contactar</a></span></span></li></ul>																<div id="s5_search">
									<div class="moduletable">
			<form action="/" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca ...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Cercar ..."  onblur="if (this.value=='') this.value='Cercar ...';" onfocus="if (this.value=='Cercar ...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="435" />
	</div>
</form>
		</div>
	
						</div>
										<div style="clear:both; height:0px"></div>
				</div>
			
							<div id="s5_breadcrumb_fonts_wrap">
					
											<div id="s5_social_wrap1">
							<div id="s5_social_wrap_inner">

																	<div id="s5_facebook" onclick="window.open('javascript:;')"></div>
																									<div id="s5_google" onclick="window.open('javascript:;')"></div>
																									<div id="s5_twitter" onclick="window.open('javascript:;')"></div>
																									<div id="s5_linked_in" onclick="window.open('javascript:;')"></div>
																									<div id="s5_rss" onclick="window.open('javascript:;')"></div>
								
																	<div id="s5_loginreg">
											<!------------------------------------------------------------------- Antes mostraba login y registrarse bajo el menu inicial
											<div id="s5_logregtm">

																									<a href="/index.php/component/users/?view=login" id="s5_login">
														Entrar													</a>
												
																									<a href="/index.php/component/users/?view=registration" id="s5_register">
														Registrar-se													</a>
																							</div>
											------------------------------------------------------------------->
									</div>
								
																	<div id="fontControls"></div>
								
							</div>
						</div>
					
				<div style="clear:both;height:0px"></div>
				</div>

			
		</div>
		</div>
		</div>
		</div>
	<!-- End Header -->



	<!-- Top Row1 -->
			<!-- End Top Row1 -->



	<!-- Top Row2 -->
			<!-- End Top Row2 -->



	<!-- Top Row3 -->
			<!-- End Top Row3 -->



	<!-- Center area -->
				<div id="s5_center_area1">
		<div id="s5_center_area2">
		<div id="s5_center_area_inner" class="s5_wrap">

		<!-- Above Columns Wrap -->
					<!-- End Above Columns Wrap -->

			<!-- Columns wrap, contains left, right and center columns -->
			<div id="s5_columns_wrap">
			<div id="s5_columns_wrap_inner">

				<div id="s5_center_column_wrap">
				<div id="s5_center_column_wrap_inner" style="margin-left:0px; margin-right:250px;">

					
					
						<div id="s5_component_wrap">
						<div id="s5_component_wrap_inner">

							
							
								
<div id="system-message-container">
</div>
<div class="item-page">

	<h2>
			<a href="/index.php/26019-catalunya-i-euskadi-sense-el-parti-nadalenc-de-les-seves-seleccions-de-futbol">
		CATALUNYA I EUSKADI, SENSE EL PARTIT NADALENC DE LES SEVES SELECCIONS DE FUTBOL</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/26019-catalunya-i-euskadi-sense-el-parti-nadalenc-de-les-seves-seleccions-de-futbol?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimeix" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/shape5_vertex/images/system/printButton.png" alt="Imprimeix"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=shape5_vertex&amp;link=6c1064dfcfd6cf81ba19b93c1c60922e376ecf0e" title="Correu" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/shape5_vertex/images/system/emailButton.png" alt="Correu"  /></a>			</li>
		
		
	
	</ul>







<p>Per primera vegada en els &uacute;ltims set anys (en el cas basc) i des del 1997 (en el cas catal&agrave;) no hi haur&agrave; partit de seleccions aquestes festes de Nadal. Ni Euskadi ni Catalunya no saltaran a la gespa per enfrontar-se a alguna de les seleccions reconegudes internacionalment i, de fet, el partit de desembre est&agrave; en crisi. &ldquo;La f&oacute;rmula de partits amistosos per Nadal est&agrave; esgotada, sens dubte&rdquo;, explica Jon Redondo, director d&rsquo; Esport del Govern basc. &ldquo;Ho subscric completament&rdquo;, afegeix Gerard Figueras, secretari de l&rsquo; Esport de la Generalitat. Tots dos admeten que cal buscar noves idees.</p>
<p>El 2016 tots dos equips es van enfrontar a la selecci&oacute; de Tun&iacute;sia. El 28 de desembre, a Montilivi, Catalunya va empatar a tres gols. Dos dies m&eacute;s tard, a San Mam&eacute;s, Euskadi es va imposar per 3-1. Per&ograve; tot just hi havia 15.000 espectadors a les grades. &ldquo;Ha estat molt trist, reflecteix el que la gent pensa&rdquo;, va deixar anar Aritz Aduriz despr&eacute;s del partit a Bilbao. Un any m&eacute;s tard la Federaci&oacute; Basca ha decidit fer una aturada i reflexionar. &ldquo;Estem en converses amb ells &ndash;as&shy;senyala Figueras&ndash; per buscar &shy;noves f&oacute;rmules. Una competici&oacute; de nacions, amb quatre o cinc &shy;seleccions com la nostra, Euskadi, Esc&ograve;cia i alguna altra, per exemple&rdquo;.</p>
 
<p>Des del Govern basc apunten a dos factors principals per explicar el descens d&rsquo;espectadors. &ldquo;Bona part del p&uacute;blic que durant d&egrave;cades ha anat massivament a aquests partits ho feia, entre altres q&uuml;estions, per reclamar l&rsquo;oficialitat de l&rsquo; Euskal Selekzioa: veure que no s&rsquo;han fet passos porta a la frustraci&oacute;&rdquo;, apunta Redondo. &ldquo;A m&eacute;s &ndash;continua&ndash;, alguns dels matxs que s&rsquo;han proposat no tenien l&rsquo;atractiu que havien de tenir i el p&uacute;blic basc est&agrave; acostumat a esdeveniments esportius de primer nivell&rdquo;.</p>
<p>Figueras assenyala dos factors principals de la suspensi&oacute; del tradicional partit de Catalunya. &ldquo;Per una banda les dates, perqu&egrave;, segons ens indiquen des de la Federaci&oacute; Catalana, el calendari internacional les ha redu&iuml;t. I d&rsquo;altra banda no podem ignorar la situaci&oacute; pol&iacute;tica catalana. Segons quins rivals no es volen arriscar a la possible mala interpretaci&oacute; d&rsquo;un amist&oacute;s amb Catalunya en aquests moments&rdquo;.</p>
<p>El secretari de l&rsquo; Esport nega, tanmateix, que la intervenci&oacute; de la Generalitat mitjan&ccedil;ant l&rsquo;article 155 hi tingui incid&egrave;ncia directa. &ldquo;Pel que fa al partit no, perqu&egrave; es tracta d&rsquo;una iniciativa estrictament privada. L&rsquo;organitza la Catalana, que &eacute;s, per dir-ho aix&iacute;, la propiet&agrave;ria de la selecci&oacute; catalana&rdquo;. I Figueras insisteix: &ldquo;Aquest partit era un esdeveniment molt potent fa uns anys, per&ograve; &eacute;s innegable que els darrers temps ha costat de trobar rivals de talla i no enganya el fet que en l&rsquo;&uacute;ltim precedent el partit es va tras&shy;lladar a un escenari de menys &shy;capacitat&rdquo;.</p>
<p>De cara al futur, des d&rsquo;Euskadi no es desborda precisament l&rsquo;optimisme. El partit de Nadal s&rsquo;havia disputat ininterrompudament des del 1993 fins al 2007 i, despr&eacute;s de tres anys d&rsquo;aturada, amb pol&egrave;mica inclosa per la denominaci&oacute; del combinat com a Euskal Herria, un nom descartat per l&rsquo;exlehendakari Ibarretxe i tot, l&rsquo;esdeveniment es va tornar a reprendre el 2010. A m&eacute;s del repte contra Catalunya, que va ser un &egrave;xit de p&uacute;blic, entre els &uacute;ltims rivals bascos hi ha Bol&iacute;via, Tun&iacute;sia i el Per&uacute;, seleccions de perfil baix i que han resultat poc atractives per al p&uacute;blic en unes dies tamb&eacute; complicats.</p>
<p>En canvi, Figueras insisteix que el partit s&rsquo;ha de jugar. Si no pels volts de Nadal, en un altre moment. &ldquo;No tenim la m&eacute;s m&iacute;nima intenci&oacute; de passar un any en blanc. N&rsquo;hem parlat amb la Federaci&oacute; Catalana i estem d&rsquo;acord: d&rsquo;aqu&iacute; a la primavera cal aconseguir un partit contra un rival d&rsquo;un bon nivell. Si no ha pogut ser ara, que sigui al mar&ccedil;&rdquo;, comenta. En el cas de Catalunya, els rivals m&eacute;s recents (Euskadi a part) han estat Tun&iacute;sia, Cap Verd, Hondures, Nig&egrave;ria... Lluny dels dos partits contra l&rsquo;Argentina (2008 i 2009) o els que es van jugar contra el Brasil el 2002 i el 2004. L&rsquo;historial de la selecci&oacute; catalana es remunta al 1904.</p>
<p>Pel Govern basc tot hauria de passar pel reconeixement oficial, una condici&oacute; complicada d&rsquo;aconseguir per&ograve; de la qual, assenyalen, gaudeixen &ldquo;mig centenar de nacions que no s&oacute;n Estat i que competeixen oficialment&rdquo;. Per aix&ograve;, insisteixen, la federaci&oacute; basca &ldquo;ha de moure fitxa&rdquo;. &ldquo;Si volem recuperar la sintonia amb l&rsquo;afici&oacute; i fer un pas endavant &ndash;explica Redondo&ndash;, el m&eacute;s l&ograve;gic seria jugar dins del calendari oficial, quan els rivals poden comptar amb tots els seus efectius, contra seleccions de nivell i jugant-s&rsquo;hi alguna cosa&rdquo;.</p>
<p>Informa:LAVANGUARDIAESPA&Ntilde;OLA.COM (28-12-2017)</p>
<p><strong>N.de la R.</strong></p>
<p><strong>Totes les coses que s'exposen aqu&iacute; s&oacute;n perfectament v&agrave;lides. Ara b&eacute;, en el cas de la selecci&oacute; catalana hauria estat molt atratiu un partit precisament aquest any. De segur que les grades s'haurien omplenat. Altra cosa &eacute;s que molt rivals no hi vulguin jugar per a no comprometre's pol&iacute;ticament. L'ombra d' Espanya &eacute;s molt allargada...</strong></p>
				<ul class="pagenav">
					<li class="pagenav-prev">
						<a href="/index.php/26017-allau-de-denuncies-a-l-inspeccio-per-l-adoctrinament-a-les-escoles-catalanes" rel="prev">&lt; Anterior</a>
					</li>
					<li class="pagenav-next">
						<a href="/index.php/26018-inicitacio-a-l-odi-l-ara-repressiva-de-la-policia-espanyola-sense-base-juridica" rel="next">Següent &gt;</a>
					</li>
				</ul>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(26019, 'com_content','/index.php/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(26019,'com_content', 'comments-form-link'); return false;">Escriure un comentari</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,0,1);
//-->
</script> 
</div></div>

								<div style="clear:both;height:0px"></div>

							
							
						</div>
						</div>

					
					
				</div>
				</div>
				<!-- Left column -->
								<!-- End Left column -->
				<!-- Right column -->
									<div id="s5_right_column_wrap" class="s5_float_left" style="width:250px; margin-left:-250px">
					<div id="s5_right_column_wrap_inner">
																									<div id="s5_right_wrap" class="s5_float_left" style="width:250px">
									
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="newsflash">
	
	<h4 class="newsflash-title">
			<a href="/index.php/80-destacat/25983-felip-v-va-fer-matar-gent-que-duia-llacos-grocs">
			FELIP V VA FER MATAR GENT QUE DUIA LLAÇOS GROCS  </a>
		</h4>




<p>&nbsp;</p>
<p>Un article publicat avui a El Punt Avui recorda que Felip V va manar perseguir qui port&eacute;s algun lla&ccedil; o cinta de color groc. Segons l'article d'Antoni Mu&ntilde;oz el dia de Sant Jordi de 1705 el virrei a la cort de Madrid inform&agrave; que : &ldquo;El anhelo con que se esperan las armadas enemigas, a que estos naturales llaman la Redenci&oacute;n, y los capuchinos a los ingleses, y la demostraci&oacute;n de haberse celebrado el d&iacute;a de San Jorge, nombre del pr&iacute;ncipe de Darmstadt, con ponerse m&aacute;s de dos mil personas de esta ciudad la divisa de una cinta amarilla en el sombrero, que es el color del pr&iacute;ncipe, como lo han ejecutado en la de Vique.&rdquo;</p>
<p>Davant d'aquest fet el dia 28 de maig Felip V va manar publicar un ban castigant amb pena de mort qui port&eacute;s algun lla&ccedil; o cinta de color groc tal com s'explica a l'article de Mu&ntilde;oz: "El primer penjat per portar cinta groga ho va ser tres dies despr&eacute;s de publicat el ban: &ldquo;El d&iacute;a 31, se aorc&ograve; un paysano por llevar un list&ograve;n amarillo en el sombrero.&rdquo; Tamb&eacute; el 19 de juny es van executar dos ve&iuml;ns de Molins de Rei: &ldquo;Mand&ograve; Velasco ahorcar a dos Mo&ccedil;os de Molins de Rey por hallarles fuera de la ciudad, y llevar cintas amarillas, y a dos muchacos mand&ograve; passar bajo la horca&rdquo;. Va fer passar dos nois per sota dels dos executats, que serien parents d&rsquo;ells, era una mesura despietada i dif&iacute;cil d&lsquo;imaginar en un cap assenyat.".</p>
<p>Un altre cas semblant que ja havia estat documentat en un article publicat fa dues setmanes a la p&agrave;gina web del Memorial 1714 va passar el 27 d'agost quan es va executar a dos miquelets per portar lla&ccedil;os gorcs &ldquo;&hellip; de estos el uno hera de Barzelona y el otro de Vique, y haviendomelos trahido a las onze de la ma&ntilde;ana, a las seis de la tarde ya estaban ahorcados, y colgados al pescuezo sus sombreros con las zintas amarillas&hellip;&rdquo; .</p>
<p>Aix&iacute; doncs sembla que la "guerra contra els lla&ccedil;os grocs" ve de lluny. De Felip V a Felip VI.</p>
<p>Informa:LLIBERTAT.CAT (26-12-2017)</p>
</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Opinions </span></h3>
						</div>
												<div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidaord_1 aidaid_25982 aidacat_78 aidapage92 hidepiece  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/25982-triomf-esclatant-de-la-republica-a-les-urnes">TRIOMF ESCLATANT DE LA REPÚBLICA A LES URNES</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Vicent Partal</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_2 aidaid_25908 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/25908-les-empreses-marxen-de-catalunya-per-la-pressio-del-gobierno-i-no-per-la-indepemdencia">LES EMPRESES MARXEN DE CATALUNYA PER LA PRESSIÓ DEL GOBIERNO I NO PER LA INDEPEMDÈNCIA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Xavier Sala i Martín</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_3 aidaid_25753 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/25753-el-museu-de-lleida-que-se-note-el-efecto-sin-que-se-note-el-cuidado">EL MUSEU DE LLEIDA: &quot; QUE SE NOTE EL EFECTO SIN QUE SE NOTE EL CUIDADO &quot;</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Antoni Bassas</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_4 aidaid_25457 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/25457-si-us-plau-no-estirem-tant-la-corda-del-barca-que-es-pot-petar-en-un-tres-i-no-res">SI US PLAU, NO ESTIREM TANT LA CORDA DEL BARÇA QUE ES POT PETAR EN UN TRES I NO-RES</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_5 aidaid_25456 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/25456-torna-el-hableme-en-castellano">TORNA EL &quot; HÁBLEME EN CASTELLANO &quot; ?</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_6 aidaid_25356 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/25356-taiwan-mira-amb-bons-ulls-catalunya">TAIWAN MIRA AMB BONS ULLS CATALUNYA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Josep LLuís Alay</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_7 aidaid_25355 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/25355-encara-algu-dubta-de-la-violencia-de-l-estat">ENCARA ALGÚ DUBTA DE LA VIOLÈNCIA DE L'ESTAT ?</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_8 aidaid_25354 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/25354-la-cup-fa-una-bona-lectura-de-la-situacio-pero">LA CUP FA UNA BONA LECTURA DE LA SITUACIÓ, PERÒ...</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_9 aidaid_24814 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/24814-l-unionisme-tampoc-no-te-un-cami-facil-proclamar-la-republica-ha-estat-decisiu">L'UNIONISME TAMPOC NO TÉ UN CAMÍ FÀCIL : PROCLAMAR LA REPÚBLICA HA ESTAT DECISIU</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramón Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_10 aidaid_24650 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/24650-adeu-tambe-europa-adeu">ADÉU,TAMBÉ EUROPA, ADÉU</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramón Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_11 aidaid_24649 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/24649-tu-eres-mas-catalan-que-artur-mas">&quot; TÚ ERES MÁS CATALÁN QUE ARTUR MAS &quot;</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Quim Gibert</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_12 aidaid_24427 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/24427-un-goig-sense-alegria-es-proclama-la-republica-pero-se-n-ajorna-l-aplicacio">UN GOIG SENSE ALEGRIA: ES PROCLAMA LA REPÚBLICA, PERÒ SE N'AJORNA L'APLICACIÓ</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">RamonSerra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_13 aidaid_24426 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/24426-puigdemont-l-ha-vessada-en-el-moment-decisiu-o-no-ha-sabut-explicar-se-be">PUIGDEMONT L'HA VESSADA EN EL MOMENT DECISIU O NO HA SABUT EXPLICAR-SE BÉ </a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_14 aidaid_24425 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/24425-senyors-d-editorial-planeta-no-puc-pagar-a-l-estranger">SENYORS D'EDITORIAL PLANETA: NO PUC PAGAR A L'ESTRANGER</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_15 aidaid_24327 aidacat_78 aidapage92 hidepiece  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/24327-no-perdem-ni-un-minut-ara-toca-proclamar-la-independencia">NO PERDEM NI UN MINUT: ARA TOCA PROCLAMAR LA INDEPENDÈNCIA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramón Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div><div id="aidapagesbottom92" class="paginationstyle">
				<a href="#" rel="aida_pager_previous">Anterior</a> <span class="flatview"></span> <a href="#" rel="aida_pager_next">Següent</a>
				</div><script type="text/javascript">
			var aidapages=new virtualpaginate({
				piececlass: "aidapage92",piececontainer: 'div', pieces_per_page: 15, 
				defaultpage: 0,	wraparound: false, persist: false
			})
			 aidapages.buildpagination(["aidapagesbottom92"])</script><div style="clear: both;"></div>						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Visites </span> Rebudes</h3>
						</div>
												<!-- Vinaora Visitors Counter >> http://vinaora.com/ -->
<style type="text/css">
	.vfleft{float:left;}.vfright{float:right;}.vfclear{clear:both;}.valeft{text-align:left;}.varight{text-align:right;}.vacenter{text-align:center;}
	#vvisit_counter91 .vstats_counter{margin-top: 5px;}
	#vvisit_counter91 .vrow{height:24px;}
	#vvisit_counter91 .vstats_icon{margin-right:5px;}
	#vvisit_counter91{padding:0px;}</style>
<div id="vvisit_counter91" class="vvisit_counter vacenter">
	<div class="vdigit_counter"><span class="vdigit-0" title="Vinaora Visitors Counter">0</span><span class="vdigit-6" title="Vinaora Visitors Counter">6</span><span class="vdigit-7" title="Vinaora Visitors Counter">7</span><span class="vdigit-5" title="Vinaora Visitors Counter">5</span><span class="vdigit-0" title="Vinaora Visitors Counter">0</span><span class="vdigit-9" title="Vinaora Visitors Counter">9</span><span class="vdigit-0" title="Vinaora Visitors Counter">0</span><span class="vdigit-1" title="Vinaora Visitors Counter">1</span></div>
</div>						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
							</div>
																	</div>
					</div>
								<!-- End Right column -->
			</div>
			</div>
			<!-- End columns wrap -->

		<!-- Below Columns Wrap -->
					<!-- End Below Columns Wrap -->


		</div>
		</div>
		</div>
			<!-- End Center area -->


	<!-- Bottom Row1 -->
			<!-- End Bottom Row1 -->


	<!-- Bottom Row2 -->
			<!-- End Bottom Row2 -->



	<!-- Bottom Row3 -->
			<!-- End Bottom Row3 -->


	<!-- Footer Area -->
		<div id="s5_footer_area1">
		<div id="s5_footer_area2">
		<div id="s5_footer_area_inner" class="s5_wrap">
		<div id="s5_footer_area_inner2">

							<div id="s5_footer_module">
							<div class="moduletable">
			

<div class="custom"  >
	<p style="text-align: left;">Copyright &copy; 2014 Radio Catalunya. Tots els drets reservats.</p>
<p style="text-align: left;"><a href="https://www.linkedin.com/in/enrique-fernandez-sanza/" target="_blank" title="Veure CV d'Enric Fern&aacute;ndez a Linkedin">web dissenyada per Enric Fern&aacute;ndez</a></p></div>
		</div>
	
				</div>
			
							<div id="s5_bottom_menu_wrap">
					
				</div>
						<div style="clear:both; height:0px"></div>

		</div>
		</div>
		</div>
		</div>
	<!-- End Footer Area -->

	<!-- Bottom Vertex Calls -->
	<div class="s5_wrap">
	<!-- Page scroll, tooltips, multibox, and ie6 warning -->	
	<script type="text/javascript">
function s5_scrollit() { new SmoothScroll({ duration: 800 }); }
function s5_scrollitload() {s5_scrollit();}
window.setTimeout(s5_scrollitload,400);
</script>
<a href="#s5_scrolltotop" class="s5_scrolltotop"></a>
		
		
			<script type="text/javascript">//<![CDATA[
			if (document.getElementById("s5_top_row1_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row1_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_top_row2_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row2_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_top_row3_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row3_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_center_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_center_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row1_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row1_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row2_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row2_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row3_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row3_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
		//]]></script>
		<script type="text/javascript" language="javascript" src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/lazy_load.js"></script>
				
				
		
	<script type="text/javascript">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</script>
	
	
<!-- Additional scripts to load just before closing body tag -->
		</div>

	<a title="shape5.com" href="http://www.shape5.com" target="blank" id="s5_shape5_logo"></a>

	

<!-- End pc version -->

</body>
</html>