<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca-ES" lang="ca-ES"
>
<head>
  <base href="http://www.radiocatalunya.cat/index.php/29739-alay-acompanyant-de-puigdemont-a-alemanya-catalunya-es-un-dels-tres-problemes-mes-greus-d-europa" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="noticies de catalunya, actualitat de catalunya, noticies, actualitat" />
  <meta name="author" content="Ramón Serra" />
  <meta name="description" content="Web de noticies d'actualitat de Catalunya" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Radio Catalunya - ALAY, ACOMPANYANT DE PUIGDEMONT A ALEMANYA: &quot;CATALUNYA ÉS UN DELS TRES PROBLEMES MÉS GREUS D'EUROPA &quot;</title>
  <link href="/media/com_favicon/icons/3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.radiocatalunya.cat/index.php/component/search/?Itemid=435&amp;catid=77&amp;id=29739&amp;format=opensearch" rel="search" title="Cerca Radio Catalunya" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/s5_flex_menu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/pagination/default.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_vvisit_counter/digit_counter/blushdw.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/s5_flex_menu.js" type="text/javascript"></script>
  <script src="/modules/mod_aidanews2/lib/pagination/aidapager.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

<script type="text/javascript">
var s5_multibox_path = "templates/shape5_vertex/js/multibox/";
</script>

<meta http-equiv="Content-Type" content="text/html;" />
<meta http-equiv="Content-Style-Type" content="text/css" />


	<script type="text/javascript">
				        window.addEvent('domready', function() {
		            var myMenu = new MenuMatic({
                effect:"slide & fade",
                duration:1000,
                physics: Fx.Transitions.Pow.easeOut,
                hideDelay:500,
                orientation:"horizontal",
                tweakInitial:{x:0, y:0},
                                     	            direction:{    x: 'right',    y: 'down' },
				                opacity:100            });
        });		
				
    </script>    
<link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/system/css/general.css" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/template_default.css" rel="stylesheet" type="text/css" />
<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/template.css" rel="stylesheet" type="text/css" />


<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/com_content.css" rel="stylesheet" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/editor.css" rel="stylesheet" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/thirdparty.css" rel="stylesheet" type="text/css" />


<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Arial" />







<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<script type="text/javascript" src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/s5_font_adjuster.js"></script>




<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Arial" />

<style type="text/css">
body {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;
background:#135CAE;
}

#s5_search input, #s5_menu_wrap, .s5_mod_h3, #subMenusContainer, h2 {
font-family: Arial;
}



#s5_menu_outer_wrap {
height:40px;
overflow:hidden;
}
.S5_parent_subtext {
display:none;
}
#s5_nav li {
height:37px;
}
#s5_search input {
margin-top:0px;
}

#s5_header_area_inner2, .module_round_box, .module_round_box-dark, #s5_component_wrap, #s5_footer_area_inner2 {
-webkit-box-shadow: 0 0px 8px #;
-moz-box-shadow: 0 0px 8px #;
box-shadow: 0 0px 8px #;
}

a, .module_round_box .s5_h3_first, .module_round_box-none .s5_h3_first, .module_round_box ul.menu .current a, h2, h4, #s5_md_outer_wrap h3 {
color:#135CAE;
}

#s5_nav li.active a, #s5_nav li.mainMenuParentBtnFocused a, #s5_nav li:hover a {
color:#000000;

}

.button, li.pagenav-next, li.pagenav-prev, .validate {
background:#135CAE;
}

#subMenusContainer div.s5_sub_wrap ul, #subMenusContainer div.s5_sub_wrap_rtl ul, #subMenusContainer div.s5_sub_wrap_lower ul, #subMenusContainer div.s5_sub_wrap_lower_rtl ul {
border-bottom:solid 3px #135CAE;
}



/* k2 stuff */
div.itemHeader h2.itemTitle, div.catItemHeader h3.catItemTitle, h3.userItemTitle a, #comments-form p, #comments-report-form p, #comments-form span, #comments-form .counter, #comments .comment-author, #comments .author-homepage,
#comments-form p, #comments-form #comments-form-buttons, #comments-form #comments-form-error, #comments-form #comments-form-captcha-holder {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;}
.s5_wrap{width:950px;}
</style>
</head>

<body id="s5_body">

<!-- Mobile version -->
<!-- End mobile version -->

<!-- PC version -->

<div id="s5_scrolltotop"></div>

<!-- Top Vertex Calls -->
<!-- Fixed Tabs -->	
	<script type="text/javascript">//<![CDATA[
	document.write('<style type="text/css">.s5_lr_tab_inner{-webkit-transform: rotate(270deg);-moz-transform: rotate(270deg);-o-transform: rotate(270deg);}</style>');
	//]]></script>



<!-- Drop Down -->	


	<!-- Header -->
		<div id="s5_header_area1">
		<div id="s5_header_area2">
		<div id="s5_header_area_inner" class="s5_wrap">
		<div id="s5_header_area_inner2">
			<div id="s5_header_wrap">

									<div id="s5_logo" style="height:100px;width:400px" onclick="window.document.location.href='http://www.radiocatalunya.cat/'"></div>
				
				
				<div style="clear:both; height:0px"></div>
			</div>

							<div id="s5_menu_wrap">
											<ul id='s5_nav' class='menu'><li class='active'><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="http://www.radiocatalunya.cat/">Inici</a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/qui-som">Qui Som?</a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/contacto">Contactar</a></span></span></li></ul>																<div id="s5_search">
									<div class="moduletable">
			<form action="/" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca ...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Cercar ..."  onblur="if (this.value=='') this.value='Cercar ...';" onfocus="if (this.value=='Cercar ...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="435" />
	</div>
</form>
		</div>
	
						</div>
										<div style="clear:both; height:0px"></div>
				</div>
			
							<div id="s5_breadcrumb_fonts_wrap">
					
											<div id="s5_social_wrap1">
							<div id="s5_social_wrap_inner">

																	<div id="s5_facebook" onclick="window.open('javascript:;')"></div>
																									<div id="s5_google" onclick="window.open('javascript:;')"></div>
																									<div id="s5_twitter" onclick="window.open('javascript:;')"></div>
																									<div id="s5_linked_in" onclick="window.open('javascript:;')"></div>
																									<div id="s5_rss" onclick="window.open('javascript:;')"></div>
								
																	<div id="s5_loginreg">
											<!------------------------------------------------------------------- Antes mostraba login y registrarse bajo el menu inicial
											<div id="s5_logregtm">

																									<a href="/index.php/component/users/?view=login" id="s5_login">
														Entrar													</a>
												
																									<a href="/index.php/component/users/?view=registration" id="s5_register">
														Registrar-se													</a>
																							</div>
											------------------------------------------------------------------->
									</div>
								
																	<div id="fontControls"></div>
								
							</div>
						</div>
					
				<div style="clear:both;height:0px"></div>
				</div>

			
		</div>
		</div>
		</div>
		</div>
	<!-- End Header -->



	<!-- Top Row1 -->
			<!-- End Top Row1 -->



	<!-- Top Row2 -->
			<!-- End Top Row2 -->



	<!-- Top Row3 -->
			<!-- End Top Row3 -->



	<!-- Center area -->
				<div id="s5_center_area1">
		<div id="s5_center_area2">
		<div id="s5_center_area_inner" class="s5_wrap">

		<!-- Above Columns Wrap -->
					<!-- End Above Columns Wrap -->

			<!-- Columns wrap, contains left, right and center columns -->
			<div id="s5_columns_wrap">
			<div id="s5_columns_wrap_inner">

				<div id="s5_center_column_wrap">
				<div id="s5_center_column_wrap_inner" style="margin-left:0px; margin-right:250px;">

					
					
						<div id="s5_component_wrap">
						<div id="s5_component_wrap_inner">

							
							
								
<div id="system-message-container">
</div>
<div class="item-page">

	<h2>
			<a href="/index.php/29739-alay-acompanyant-de-puigdemont-a-alemanya-catalunya-es-un-dels-tres-problemes-mes-greus-d-europa">
		ALAY, ACOMPANYANT DE PUIGDEMONT A ALEMANYA: &quot;CATALUNYA ÉS UN DELS TRES PROBLEMES MÉS GREUS D'EUROPA &quot;</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/29739-alay-acompanyant-de-puigdemont-a-alemanya-catalunya-es-un-dels-tres-problemes-mes-greus-d-europa?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimeix" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/shape5_vertex/images/system/printButton.png" alt="Imprimeix"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=shape5_vertex&amp;link=1575c69dbee778b633a41bc1a39648ba3873c9e4" title="Correu" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/shape5_vertex/images/system/emailButton.png" alt="Correu"  /></a>			</li>
		
		
	
	</ul>







<p>Josep Llu&iacute;s Alay (Barcelona, 1966) &eacute;s doctor en F&iacute;sica per la Katholieke Universiteit Leuven, doctor en hist&ograve;ria contempor&agrave;nia per la UB i llicenciat en filologia sem&iacute;tica. No cal dir que el doctor Alay defensa la transversalitat en els coneixements. Ho demostra amb la seva tesi doctoral sobre la primera capa at&ograve;mica dels materials que s&rsquo;utilitzen en microelectr&ograve;nica que va combinar amb una tesina en qu&egrave;, a partir de l&rsquo;an&agrave;lisi dels pigments que decoren la cer&agrave;mica celt&iacute;bera, reconstrueix les rutes comercials que recorrien.</p>
<p>Per&ograve; Alay no ha aconseguit la seva actual projecci&oacute; medi&agrave;tica per la magnitud del seu curr&iacute;culum sin&oacute; a partir del moment en qu&egrave; es va saber que era una de les persones que acompanyava Carles Puigdemont quan va ser detingut a Alemanya, tornant de Finl&agrave;ndia. Va ser aleshores que el personatge va despertar una curiositat que no ha fet m&eacute;s que cr&eacute;ixer amb la seva pr&ograve;pia detenci&oacute;, i amb la constataci&oacute; que forma part del nucli de m&agrave;xima confian&ccedil;a tant del president, Quim Torra, com de Puigdemont, l&rsquo;oficina d&rsquo;expresident del qual dirigeix.</p>
<p>Quan es parla de vost&egrave;, una de les coses que es destaca &eacute;s que parla moltes lleng&uuml;es...<br />N&rsquo;hi ha que les parlo, que les llegeixo, que les escric,... en diferents graus. La diversitat de la humanitat es trasllada a trav&eacute;s de diferents cultures, i aquestes s&rsquo;expressen a trav&eacute;s de diferents creences religioses, formes d&rsquo;expressar l&rsquo;art... i, sobre tot, a trav&eacute;s de diferents lleng&uuml;es. Quantes m&eacute;s lleng&uuml;es parles, millor per entendre&rsquo;t amb la resta del m&oacute;n.</p>
<p> </p>
<p><strong>Marta Lasalas</strong></p>
<p>&nbsp;</p>
<p>De fet, hi ha lleng&uuml;es que les domina perqu&egrave; ha viscut a diferents pa&iuml;sos...<br />De les lleng&uuml;es que puc con&egrave;ixer o parlar hi ha algunes que estan mortes, per&ograve; la majoria s&oacute;n vives i les he pogut posar en pr&agrave;ctica vivint i treballant. Forma part de la meva manera de pensar, el poder trepitjar terreny diferent al nostre. Aix&ograve; em va portar a marxar de casa meva quan vaig acabar la carrera per a anar a Flandes. Despr&eacute;s de l&rsquo;angl&egrave;s i l'alemany, la ra&oacute; per la qual en la meva biografia hi figura l&rsquo;holand&egrave;s &ndash;amb accent flamenc- &eacute;s perqu&egrave; durant cinc anys vaig viure a Flandes. Hi vaig treballar i hi vaig presentar la meva tesi doctoral, una part en neerland&egrave;s.</p>
<p>De Lovaina a on va anar?<br />Tenia diferents possibilitats. Per&ograve; un cient&iacute;fic japon&egrave;s de la Universitat d&rsquo;Hiroshima em va proposar anar uns anys al Jap&oacute; a treballar al seu laboratori. Vaig anar-hi dos anys com a professor convidat.</p>
<p>I parla japon&egrave;s..<br />El vaig estudiar i el parlo.</p>
<p>Correcte?<br />Mai parles correctament una llengua tan complicada com aquesta.</p>
<p>I del Jap&oacute;?<br />Vaig tornar a Catalunya. Vaig continuar treballant a la Universitat de Barcelona com a f&iacute;sic, en l&rsquo;an&agrave;lisi de superf&iacute;cies. Per&ograve; despr&eacute;s d&rsquo;haver estat al Jap&oacute;, estudiant tibet&agrave; i filosofia &iacute;ndia a la universitat d&rsquo;Hiroshima, vaig fer la llicenciatura en filologia sem&iacute;tica, b&agrave;sicament, hebreu, &agrave;rab i sir&iacute;ac. Quan vaig acabar, vaig preparar el doctorat en hist&ograve;ria. A partir d&rsquo;aqu&iacute; dono classes a la UB. Primer, d&rsquo;hist&ograve;ria del Tibet i Mong&ograve;lia, i ara, d&rsquo;Hist&ograve;ria d&rsquo;&Agrave;sia.</p>
<p>&nbsp;</p>
<p><strong>Acompanyant de Puigdemont a Alemanya</strong></p>
<p>&nbsp;</p>
<p>Per&ograve; el salt a la primera p&agrave;gina dels diaris &eacute;s el dia que acompanya Carles Puigdemont dins del cotxe en qu&egrave; el detenen a Alemanya. Per qu&egrave; anava en aquell vehicle?<br />Vaig posar-me a treballar -a nivell personal, perqu&egrave; de feina en tenia una altra- per la causa dels exiliats i presos, i la millor manera era donant suport al president i els exiliats en aquest per&iacute;ode en qu&egrave; havien de residir fora del pa&iacute;s. Puigdemont, que &eacute;s una persona inquieta, volia explicar la situaci&oacute; a altres llocs d&rsquo;Europa, i vam comen&ccedil;ar a rebre invitacions de parlaments, com el dan&egrave;s i el finland&egrave;s, perqu&egrave; el president an&eacute;s a explicar la greu situaci&oacute; de vulneracions del drets civils, llibertat expressi&oacute; i drets humans, que s&rsquo;estava produint a casa nostra. &Eacute;s aleshores que jo vaig ajudar tan com vaig poder, sobretot en aquests trasllats i visites a capitals com Copenhague o H&egrave;lsinki.</p>
<p>Sempre amb l&rsquo;ombra de l&rsquo;euroordre...<br />Coneix&iacute;em perfectament el risc que hi havia. Els anuncis de visites es produ&iuml;en sempre a molt curt termini per evitar que el govern espanyol intent&eacute;s boicotejar-les, que fes pressi&oacute; als governs respectius, a les universitats, a qui fos, per tal que no rebessin, no escoltessin, no es reunissin mai amb l&rsquo;enemic p&uacute;blic n&uacute;mero u que era Puigdemont.</p>
<p>Com ho podien evitar aquest control?<br />Sempre vam intentar, i aix&ograve; ho hav&iacute;em de negociar amb els amfitrions, que els anuncis de les confer&egrave;ncies es fessin amb molt poc marge de temps. A la universitat de Copenhague em deien que si ho anunciaven amb 5 o 6 dies no vindr&agrave; ning&uacute;, que calia 15 dies. La confer&egrave;ncia era un dilluns, es va anunciar el divendres, i la sala estava que no hi cabia ni una agulla, amb gent fora, gent jove i molts danesos.</p>
<p>&nbsp;</p>
<p><strong>Puigdemont atrau l'atenci&oacute; i l'admiraci&oacute; d'una bona part de l'opini&oacute; p&uacute;blica europea</strong></p>
<p>&nbsp;</p>
<p>Per qu&egrave; aquest inter&egrave;s?<br />&Eacute;s una constant. Sigui Copenhague, sigui Hamburg, Berl&iacute;n, Ginebra... El president Puigdemont atrau l&rsquo;atenci&oacute;, i diria l&rsquo;admiraci&oacute;, d&rsquo;una bona part de l&rsquo;opini&oacute; p&uacute;blica europea, que el veu com una persona que d&rsquo;alguna forma ha deixat totes les comoditats del que podia ser un mandat pol&iacute;tic tranquil, d&rsquo;estil europeu i, perseguit per un govern de la UE i la just&iacute;cia d&rsquo;aquest Estat, es dedica a explicar una greu situaci&oacute; de vulneraci&oacute; dels drets humans que s&rsquo;est&agrave; produint dins de la UE.</p>
<p>En quins sectors atrau l&rsquo;atenci&oacute;?<br />Tant per a gent ideol&ograve;gicament de dretes com d&rsquo;extrema esquerra. L&rsquo;esquerra alternativa europea t&eacute; el president Puigdemont com un referent en la lluita per la llibertat i per la democr&agrave;cia, que no ho veig tant a casa nostra, desgraciadament. El suport de Die Linke ha estat absolut i total a Alemanya. Ideol&ograve;gicament segurament Puigdemont no coincideix amb alguns dels plantejaments program&agrave;tics de Die Linke, ni Die Linke amb Puigdemont. Per&ograve; els matisos ideol&ograve;gics passen per sobre d&rsquo;una q&uuml;esti&oacute; fonamental, que explica l&rsquo;Europa d&rsquo;avui en dia, com el respecte a la llibertat i la democr&agrave;cia, que &eacute;s el que s&rsquo;ha vulnerat a Espanya. I aix&ograve; ho veuen clar&iacute;ssim a Alemanya, a Finl&agrave;ndia, Dinamarca, B&egrave;lgica, a Anglaterra, a Esc&ograve;cia, a Irlanda,... Per aix&ograve; ens movem i anem explicant el que passa aqu&iacute;.</p>
<p>I, a partir d&rsquo;ara que ha tornat a Waterloo?<br />El president tenia moltes invitacions. Algunes oficials. I hi ha diferents pa&iuml;sos i ciutats que l&rsquo;havien convidat a nivell m&eacute;s privat, en trobades pol&iacute;tiques. Ell mateix ha dit que en un pa&iacute;s com Alemanya, s&rsquo;ha vist amb tot l&rsquo;espectre pol&iacute;tic. Algunes reunions discretes i altres p&uacute;bliques. Aix&ograve; ha passat a tots els pa&iuml;sos que ha visitat. Confio que a partir d&rsquo;ara, amb la caiguda de la segona euroordre, ser&agrave; possible tornar a comen&ccedil;ar.</p>
<p>&nbsp;</p>
<p><strong>&Eacute;s el mecanisme de projecci&oacute; al m&oacute;n m&eacute;s important que tenim ara mateix</strong></p>
<p>&nbsp;</p>
<p>Puigdemont ja ha anunciat que reprendr&agrave; l&rsquo;agenda...<br />S&rsquo;ha demostrat que &eacute;s molt &uacute;til i molt productiva. &Eacute;s el mecanisme de projecci&oacute; al m&oacute;n m&eacute;s important que tenim ara mateix.</p>
<p>El conflicte catal&agrave; &eacute;s una de les cinc q&uuml;estions m&eacute;s important al m&oacute;n i un dels tres problemes m&eacute;s greus que hi ha a Europa</p>
<p>Hi ha hagut algun govern que s&rsquo;hagi posat en contacte amb vost&egrave;s...<br />Els governs sempre es posen en contacte, a trav&eacute;s de canals discrets i que no podem explicar, perqu&egrave; estar&iacute;em traint la confian&ccedil;a. Tots sabem la pressi&oacute; que el govern espanyol exerceix sobre el govern del pa&iacute;s m&eacute;s petit que hi pugui existir al m&oacute;n amb el qual tingui relacions diplom&agrave;tiques perqu&egrave; no hi hagi cap tipus de contacte. Per&ograve; &eacute;s evident que el cas catal&agrave; ara mateix est&agrave; damunt de totes les taules de tots els governs del m&oacute;n. Ja no som un cas que passava desapercebut, sovint malent&egrave;s, conf&oacute;s amb altres moviments nacionalistes o populistes del m&oacute;n. L&rsquo;1-O i el 27-O, i tot el drama que ha suposat el 155, l&rsquo;empresonament d&rsquo;homes i dones justos, l&rsquo;exili for&ccedil;at de molta gent, centenars de persones que tenen causes obertes per motius pol&iacute;tics &ndash;com jo mateix-,... ha fet que el conflicte catal&agrave; sigui una de les cinc q&uuml;estions m&eacute;s importants que tenen els governs en general al m&oacute;n, problemes que saben que en algun moment poden portar nivells d&rsquo;inestabilitat greus.</p>
<p>El conflicte catal&agrave; pot provocar inestabilitat a la UE, i la inestabilitat a la UE afecta als EUA o a Xina, o afecta en general... A nivell de cancelleries europees &eacute;s un dels tres problemes m&eacute;s greus que hi ha ara mateix sobre la taula. &Eacute;s evident que qualsevol Estat amb un m&iacute;nim de responsabilitat t&eacute; canals de comunicaci&oacute; amb les diferents parts en conflicte. Aix&ograve; no vol dir que prenguin part. P&uacute;blicament fan declaracions parlant de conflicte intern, per&ograve; tots sabem com funciona la diplom&agrave;cia al m&oacute;n.</p>
<p>&nbsp;</p>
<p><strong>Qualsevol Estat amb un m&iacute;nim de responsabilitat t&eacute; canals de comunicaci&oacute; amb les diferents parts en conflicte</strong></p>
<p>&nbsp;</p>
<p>En quin moment es produeix aquest canvi a nivell internacional de la percepci&oacute; del conflicte catal&agrave;?<br />L&rsquo;1 d&rsquo;octubre. L&rsquo;actitud de m&eacute;s de dos milions de persones, malgrat totes les amenaces, malgrat la viol&egrave;ncia que es va produir, en una societat com la nostra, que relativament funciona b&eacute; malgrat tots els defectes i problemes, que s&rsquo;atreveix a desafiar el poder i la for&ccedil;a que t&eacute; el govern espanyol, aix&ograve; al m&oacute;n li crea un abans i un despr&eacute;s.</p>
<p>Quina resposta genera?<br />Respecte. Respecte per part de la resta del m&oacute;n, com a poble i al dret que tenim a l&rsquo;autodeterminaci&oacute;. La resta del m&oacute;n no ho tenia clar i, a partir de l'1-O ho tenen clar. Crec que &eacute;s una opini&oacute; bastant majorit&agrave;ria a Europa que l&rsquo;&uacute;nica manera de solucionar aquest conflicte &eacute;s a trav&eacute;s d&rsquo;un refer&egrave;ndum d&rsquo;autodeterminaci&oacute; en qu&egrave; es voti s&iacute; o no. Ho deia Puigdemont: seguint el model escoc&egrave;s, no hi ha altre. Vinculant, negociat, com va fer Alex Salmond amb David Cameron.</p>
<p>S&rsquo;ha parlat molt dels mitjancers. Encara hi ha propostes com s&rsquo;havia dit per actuar de mitjancers?<br />Hi ha hagut persones de relleu internacional, que probablement parlen en nom d&rsquo;estats que s&rsquo;han ofert i segueixen estant obertes. Per&ograve; els mediadors internacionals nom&eacute;s actuen si les dues parts hi estan d&rsquo;acord, si no, no hi ha mediaci&oacute; possibles. Un dels grans problemes rau precisament en qu&egrave; l&rsquo;altra part no ens reconeix, per aix&ograve; no hi pot haver mediaci&oacute;. No ens reconeix com a subjecte pol&iacute;tic. Per aix&ograve; no ens reconeixen el dret a l&rsquo;autodeterminaci&oacute;. En el cas del Regne Unit era diferent. Cameron representava tot l&rsquo;Estat, incl&ograve;s Esc&ograve;cia, per&ograve; reconeixia la part escocesa com un subjecte pol&iacute;tic amb el qual podia negociar el reconeixement al dret a l&rsquo;autodeterminaci&oacute;. En el cas d&rsquo;Espanya no ho tenim. Quan ells diuen que representen tot l&rsquo;Estat deixen de recon&egrave;ixer-nos com a subjecte pol&iacute;tic. Aqu&iacute; &eacute;s on fins al moment, el di&agrave;leg est&agrave; aturat. Quan aix&ograve; es trenqui, pot continuar el di&agrave;leg i comen&ccedil;ar la negociaci&oacute;. Esc&ograve;cia no va necessitar mediador. No hi havia conflicte pol&iacute;tic. Nosaltres s&iacute; hem tingut conflicte perqu&egrave; s&rsquo;ha susp&egrave;s el govern, hi ha gent a la pres&oacute; i for&ccedil;ada a l&rsquo;exili, el propi president d&rsquo;aquest pa&iacute;s. Tot aix&ograve; &eacute;s molt greu a nivell dels nostres par&agrave;metres de societat europea del segle XXI, &eacute;s grav&iacute;ssim.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>S&aacute;nchez va signar i avalar el 155 i el va defensar. La gent adulta no canvia en hores d'opini&oacute; en temes tan importants</strong></p>
<p>&nbsp;</p>
<p>El canvi de govern a Espanya amb Pedro S&aacute;nchez obre alguna possibilitat?<br />En principi crec que, com en tot a aquesta lluita, hem de ser optimistes, per&ograve; &eacute;s un canvi a molt molt curt termini. No &eacute;s un abans i un despr&eacute;s, &eacute;s una continuaci&oacute;. Qui est&agrave; al capdavant del govern espanyol ara mateix va signar i va avalar el 155 i el va defensar. Jo crec que la gent adulta no canvia en hores d&rsquo;opini&oacute; respecte a temes tan importants. Dit aix&ograve;, tots sabem que la pol&iacute;tica obliga sovint a prendre actituds que probablement no s&oacute;n amb les que t&rsquo;hi sents m&eacute;s c&ograve;mode. I probablement, al menys en una part del partit socialista, hi ha una certa incomoditat amb el que ha passat. I probablement el president del govern espanyol vol trobar una soluci&oacute; pol&iacute;tica al problema que hi ha amb Catalunya. Per tant, el punt de partida &eacute;s optimista, &eacute;s bo.</p>
<p>Estem renunciant a molt. El dret a l&rsquo;autodeterminaci&oacute; el vam exercir l'1-O i el 27-O segueix vigent</p>
<p>La reuni&oacute; entre els dos presidents ha marcat un canvi?<br />La reuni&oacute; va ser correcta. Va anar b&eacute;. Feia anys que no ens parl&agrave;vem amb el govern espanyol. Ara hem aconseguit, com a m&iacute;nim, poder parlar de tot el que ens preocupa. Com a m&iacute;nim en aquests moments hi ha una franquesa entre les dues parts. Ells tenen molt clar en quin moment estem nosaltres ara. Aix&ograve; no ha canviat. No venim amb altres solucions, &eacute;s la mateixa. Nosaltres estem renunciant a molt. Nosaltres el dret a l&rsquo;autodeterminaci&oacute; el vam exercir el dia 1 d&rsquo;Octubre i el 27 d&rsquo;Octubre vam fer una declaraci&oacute; d&rsquo;independ&egrave;ncia, que segueix vigent. Ara mateix el que diu Torra i Puigdemont &eacute;s que estem disposats a aturar aquest proc&eacute;s, que hi hagi una negociaci&oacute; amb l&rsquo;altra part i mirem de fer-ho d&rsquo;una forma democr&agrave;tica i civilitzada a la UE, que vol dir refer&egrave;ndum, per&ograve; aquest cop acordat, vinculant per a les dues parts i reconegut internacionalment. Jo crec que aquesta &eacute;s la soluci&oacute; que ens est&agrave; demanant el m&oacute;n, que no &eacute;s cap invenci&oacute; o idea extraordin&agrave;ria que se&rsquo;ns ha acudit sin&oacute; que simplement &eacute;s el que diu el sentit com&uacute;.</p>
<p>&nbsp;</p>
<p><strong>Negociacions</strong></p>
<p>&nbsp;</p>
<p>Torra i Puigdemont han dit que s&rsquo;ha de donar marge al govern espanyol a veure quines fitxes mou</p>
<p>Aix&ograve; &eacute;s realista en l&rsquo;actual context espanyol?<br />No ho s&eacute;. Pel que ens han dit el president Puigdemont i el president Torra, aquesta seria una soluci&oacute; que s&rsquo;estudiaria molt seriosament i segurament tindria molta gent a favor, &eacute;s la soluci&oacute; escocesa. Torra i Puigdemont han dit que s&rsquo;ha de donar marge. Doncs, donem marge al govern espanyol a veure quines fitxes mou perqu&egrave; aix&ograve; vagi cap a una soluci&oacute; pol&iacute;tica.</p>
<p>El govern espanyol s&rsquo;ha posat d&rsquo;alguna manera en contacte amb Puigdemont?<br />Que jo s&agrave;piga, no</p>
<p>I per part de Puigdemont, hi ha hagut algun intent de posar-se en contacte?<br />Que jo s&agrave;piga, no.</p>
<p>&Eacute;s important que l&rsquo;oficina de l'expresident sigui a Barcelona, li donarem tot el suport des d&rsquo;aqu&iacute; perqu&egrave; la seva pres&egrave;ncia continu&iuml;</p>
<p>Ara es posar&agrave; en marxa l&rsquo;oficina de l'expresident i estar&agrave; a Barcelona...<br />El president, malgrat totes les pressions administratives, nom&eacute;s reconeix la seva categoria d&rsquo;expresident un cop Torra &eacute;s escollit nou president. Aleshores, quan ho reconeix, la llei diu que t&eacute; dret a una oficina, que &eacute;s b&agrave;sicament un equip de suport i un equip de protecci&oacute;. Ell no &eacute;s a Barcelona, per&ograve; &eacute;s molt senzill estar en contacte igualment. L&rsquo;hem vist intervenint en actes oficials de la Generalitat, en actes pol&iacute;tics... La comunicaci&oacute; &eacute;s directa. &Eacute;s important que l&rsquo;oficina sigui a Barcelona, que tingui la seva representaci&oacute; a Catalunya. Li donarem tot el suport des d&rsquo;aqu&iacute; perqu&egrave; la seva pres&egrave;ncia, encara que sigui virtual, continu&iuml; sent-hi.</p>
<p>&Eacute;s, per tant, un reconeixement del seu paper d&rsquo;expresident...<br />L&rsquo;oficina nom&eacute;s es pot crear quan, des del punt de vista de la legalitat auton&ograve;mica, l&rsquo;hem de considerar expresident. El president del govern interior &eacute;s Quim Torra.</p>
<p>S&rsquo;ha solucionat ja l&rsquo;assignaci&oacute; d&rsquo;una escorta oficial de Mossos?<br />Ja est&agrave; en vies de soluci&oacute;. Ha de ser autom&agrave;tic. Quan es nomena director de l&rsquo;oficina, l&rsquo;oficina es posa en funcionament, i una de les potestats que t&eacute; &eacute;s l&rsquo;escorta directa de dos mossos per al president. La conselleria ho ha de posar en marxa autom&agrave;ticament i ho est&agrave; fent, com ho t&eacute; el president Montilla o el president Mas. &Eacute;s independent del lloc on resideix el president. Per tant, la conselleria d&rsquo;Interior s&rsquo;hi adapta.</p>
<p>&nbsp;</p>
<p><strong>El president no vol estar a&iuml;llat de la realitat social catalana. &Eacute;s el president leg&iacute;tim a l'exterior</strong></p>
<p>&nbsp;</p>
<p>Aquesta oficina tindr&agrave; molts fronts oberts, les relacions amb el Govern, el Consell de la Rep&uacute;blica... Quines seran les seves funcions?<br />Mantenir el contacte del president directe amb tots els actors pol&iacute;tics, culturals i institucionals del nostre pa&iacute;s i de fora. &Eacute;s evident que l&rsquo;oficina &eacute;s un &ograve;rgan de la Generalitat, no &eacute;s el Consell de la Rep&uacute;blica, ni &eacute;s un partit pol&iacute;tic, ni un moviment pol&iacute;tic..., &eacute;s una instituci&oacute; de Govern i el que fa &eacute;s posar en contacte tots aquest actors amb el president i que pugui interactuar amb ells. El president, malgrat la seva resid&egrave;ncia a B&egrave;lgica, no vol estar a&iuml;llat de la realitat social catalana. Segueix sent un pol&iacute;tic en actiu. No &eacute;s el president del govern interior per&ograve; s&iacute; &eacute;s el president leg&iacute;tim a l&rsquo;exterior. Aquest paper no &eacute;s nom&eacute;s a l&rsquo;exterior, tamb&eacute; l&rsquo;ha de fer a l&rsquo;interior, per aix&ograve; tenim l&rsquo;oficina a Barcelona. I, una altra vessant &eacute;s que, evidentment, l&rsquo;oficina li ha de donar tota l&rsquo;assist&egrave;ncia per a la seva projecci&oacute; exterior. Forma part de les funcions d&rsquo;un expresident. Tots els presidents han tingut i segueixen tenint una part de la projecci&oacute; de Catalunya enfora.</p>
<p>Amb el Consell de la Rep&uacute;blica tindran algun vincle?<br />S&oacute;n dues coses diferents. L&rsquo;Oficina del president &eacute;s un &ograve;rgan del Govern de la Generalitat de l&rsquo;interior i el Consell de la Rep&uacute;blica &eacute;s un &ograve;rgan pol&iacute;tic de l&rsquo;exterior.</p>
<p>La setmana passada es va saber que se li havia retirat el sou de diputat a Puigdemont, com quedar&agrave; aquest tema?<br />Ho ha de resoldre el Parlament.</p>
<p>Puigdemont va renunciar al sou d&rsquo;expresident perqu&egrave; tenia el de diputat...<br />S&iacute;, s&iacute;. El president des del primer moment va dir que renunciava al sou d'expresident perqu&egrave; t&eacute; el de diputat. Ell a tots els efectes &eacute;s diputat i es considera diputat.</p>
<p>El president i els altres diputats de l'1-O han de continuar cobrant el sou del Parlament</p>
<p>Es mant&eacute; en aquesta decisi&oacute;?<br />Es mant&eacute;. Hem de resoldre la situaci&oacute; del president com a diputat i la dels altres diputats, que com a diputats han de continuar cobrant el sou.</p>
<p>Quan el van nomenar director de l&rsquo;oficina de Puigdemont era coordinador de pol&iacute;tiques internacionals de Presid&egrave;ncia, amb Quim Torra, i formava part del seu nucli de decisi&oacute; m&eacute;s proper, continuar&agrave; col&middot;laborant amb el president?<br />S&iacute; hi continuar&eacute; no he deixat ni deixar&eacute; de fer el meu paper en tot el que el president Torra em demani per assistir-lo en tot el que siguin temes de pol&iacute;tica internacional.</p>
<p>&nbsp;</p>
<p><strong>&Eacute;s evident que trobarem una soluci&oacute; i no nom&eacute;s pel president Puigdemont, tamb&eacute; pels presos pol&iacute;tics</strong></p>
<p>&nbsp;</p>
<p>Quan Puigdemont va dir que tornaria abans de 20 anys, va provocar tota mena d&rsquo;especulacions sobre qu&egrave; volia dir...<br />Jo n&rsquo;estic del tot conven&ccedil;ut. &Eacute;s evident que trobarem una soluci&oacute; i no nom&eacute;s pel president Puigdemont, tamb&eacute; pels presos pol&iacute;tics. Que ning&uacute; es pensi que compliran la seva sent&egrave;ncia &ndash;si arriben a tenir sent&egrave;ncia- a una pres&oacute;. D&rsquo;aix&ograve; n&rsquo;estic fermament conven&ccedil;ut, que el president Puigdemont trepitjar&agrave; terra catalana aviat i que els presos sortiran molt aviat. Per&ograve; per a aix&ograve; falta que estiguem plenament conven&ccedil;uts i que seguim mantenint la dignitat que hem mantingut i la convicci&oacute; en les nostres idees. No hi ha res pitjor que afeblir els convenciments despr&eacute;s d&rsquo;un dur atac com el que hem rebut, perqu&egrave; aleshores, tot va de mal en pitjor. Hem de mantenir-nos exactament amb la mateixa convicci&oacute; d&rsquo;on volem arribar. I no hi volem arribar d&rsquo;aqu&iacute; 20 anys. Vull tenir solucionat aquest conflicte amb Espanya per mi mateix. A la meva filla no li vull deixar aquest problema en her&egrave;ncia. Aquest conflicte amb Espanya hem de ser capa&ccedil;os de resoldre&rsquo;l a mig o curt termini i, per mi, mig o curt termini s&oacute;n molt menys de 20 anys. Puigdemont estava dient que probablement haurem aconseguit aquest estadi de rep&uacute;blica independent molt abans.</p>
<p>Informa:ELNACIONAL.CAT (30-7-2018)</p>
				<ul class="pagenav">
					<li class="pagenav-prev">
						<a href="/index.php/29740-alarma-davant-els-darrers-atacs-feixistes-algun-dia-hi-haura-un-mort-jordi-borras" rel="prev">&lt; Anterior</a>
					</li>
					<li class="pagenav-next">
						<a href="/index.php/29741-comissio-bilateral-el-trencament-impossible-del-cafe-per-a-tothom" rel="next">Següent &gt;</a>
					</li>
				</ul>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(29739, 'com_content','/index.php/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(29739,'com_content', 'comments-form-link'); return false;">Escriure un comentari</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,0,1);
//-->
</script> 
</div></div>

								<div style="clear:both;height:0px"></div>

							
							
						</div>
						</div>

					
					
				</div>
				</div>
				<!-- Left column -->
								<!-- End Left column -->
				<!-- Right column -->
									<div id="s5_right_column_wrap" class="s5_float_left" style="width:250px; margin-left:-250px">
					<div id="s5_right_column_wrap_inner">
																									<div id="s5_right_wrap" class="s5_float_left" style="width:250px">
									
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="newsflash">
	
	<h4 class="newsflash-title">
			<a href="/index.php/80-destacat/29725-la-reconquesta-de-catalunya-pel-pp">
			LA RECONQUESTA DE CATALUNYA PEL PP</a>
		</h4>




<p><br />"La Reconquesta "<br /><br /></p>
<p><strong>Pilar Rahola</strong></p>
<p>&nbsp;</p>
<p>Acabat d&rsquo;asseure&rsquo;s a la poltrona de G&eacute;nova, i auto&shy;alliberat d&rsquo;haver d&rsquo;explicar l&rsquo;estrany cas del seu m&agrave;ster, aprovat gr&agrave;cies a uns treballs universitaris desapareguts (hauran estat abdu&iuml;ts?), el senyor Pablo Casado, il&middot;lustre president espanyol del partit espanyol de la dreta espanyola, ha iniciat la Reconquesta. Ho ha fet com els valents, al bell mig de Bar&shy;celona, la capital d&rsquo;una naci&oacute; d&rsquo;infidels. I dotat de la rauxa dels guerrers, ha aixecat el martell d&rsquo;heretges sense tremolor, ni temor, conscient de pert&agrave;nyer a una estirp de conqueridors.</p>
<p>A partir d&rsquo;aqu&iacute;, el monotema catal&agrave; ha impregnat tot el seu &eacute;sser, el seu port, les seves paraules, les seves iniciatives, els seus projectes, no endebades &eacute;s conscient de l&rsquo;&agrave;rdua tasca que significa intentar espanyolitzar els catalans impius. A la m&agrave;, el blas&oacute; de la unitat p&agrave;tria, al pit, el cor de &shy;Pelai, i en l&rsquo;&agrave;nima, l&rsquo;Espanya eterna, nascuda abans que exist&iacute;s el m&oacute;n. I ben prove&iuml;t amb l&rsquo;elm i l&rsquo;armadura, ha iniciat el pla d&rsquo;atac. Pel flanc sud, una de Codi Penal, amb delictes de sedici&oacute; impr&ograve;pia; pel nord, un altre de pena m&agrave;xima per a les temptatives de refer&egrave;ndums sediciosos; i per l&rsquo;est, la bandera de Tab&agrave;rnia que institueix el regnat de la Catalunya espanyola. Amb una carta final, al flanc oest: l&rsquo;&uacute;s de la majoria al Senat per reclamar un altre 155, si els croats no aconsegueixen dominar a les hordes b&agrave;rbares catalanes amb la resta d&rsquo;ofensives.</p>
<p>&Eacute;s a dir, la for&ccedil;a sobre la paraula; la ra&oacute; del poder sobre la ra&oacute; ciutadana; el domini sobre les urnes. Res que sigui nou en l&rsquo;horitz&oacute; d&rsquo;a&shy;questa concepci&oacute; d&rsquo;una Espanya at&agrave;vica i essencial, situada per sobre de les conting&egrave;ncies, les voluntats i la modernitat. Don Pablo &eacute;s, amb perm&iacute;s de Rivera, que li va al darrere, l&rsquo;encarnaci&oacute; de l&rsquo;espanyolet impe&shy;rial, situat en una zona ahist&ograve;rica on no hi ha cap altre vaiv&eacute; que el mandat b&iacute;blic. Nou? En absolut. Sorprenent? Per a res. Carreg&oacute;s? Molt. Nociu? No m&eacute;s del que han estat tots els seus &shy;bigarrats predecessors, nobles hereus de l&rsquo;ancestral mandat borb&ograve;nic de dominar Catalunya.</p>
<p>S&iacute;, podria haver estat diferent. De fet, l&rsquo;aspiraci&oacute; que a Espanya es &shy;forg&eacute;s una dreta moderna, alliberada de l&rsquo;obsessi&oacute; ultranacional i dotada d&rsquo;una estrat&egrave;gia de pacte envers les nacions hist&ograve;riques &eacute;s tan antiga com antiga &eacute;s la seva negaci&oacute;. No hi ha manera. Cada nou l&iacute;der conservador &eacute;s m&eacute;s ultranacionalista que l&rsquo;ante&shy;rior, amb la pesada c&agrave;rrega que sig&shy;nifica el nacionalisme d&rsquo;Estat. I des d&rsquo;aquesta mirada estreta, la seva &shy;obsessi&oacute; per Catalunya augmenta a mesura que es descompon la seva &shy;capacitat per tenir respostes que no siguin les de les porres i les togues. Trist projecte espanyol, el d&rsquo;aquests adalids de la Reconquesta que nom&eacute;s saben imposar-se des del cavall, incapa&ccedil;os de seduir amb la paraula.</p>
<p>Res, doncs a posar-se casc i a &shy;defensar-se de les envestides, que d&rsquo;aix&ograve; en sabem molt, perqu&egrave; estem molt entrenats.</p>
<p>Informa:LAVANGUARDIA.COM (28-7-2018)</p>
</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Opinions </span></h3>
						</div>
												<div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidaord_1 aidaid_29576 aidacat_78 aidapage92 hidepiece  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/29576-la-por-a-la-crida-nacional-per-la-republica">LA POR A LA CRIDA NACIONAL PER LA REPÚBLICA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Agustí Colomines</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_2 aidaid_29603 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/29603-als-partits-independentistes-no-esaixo-companys-no-es-aixo">ALS PARTITS INDEPENDENTISTES: &quot; NO ÉS AIXÒ, COMPANYS, NO ÉS AIXÒ&quot;</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Enric Padrosa</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_3 aidaid_29575 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/29575-kosovo-ens-marca-el-cami-peti-qui-peti-els-independentistes-som-majoria">KOSOVO ENS MARCA EL CAMÍ: PETI QUI PETI, ELS INDEPENDENTISTES SOM MAJORIA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_4 aidaid_29210 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/29210-espanyol-catanyol-i-catala">ESPANYOL, &quot;CATANYOL &quot; I CATALÀ</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Joan Ferrerós</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_5 aidaid_29278 aidacat_78 aidatoday aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/29278-es-evident-que-llarena-esta-actuant-de-forma-delictiva">ÉS EVIDENT QUE LLARENA ESTÀ ACTUANT DE FORMA DELICTIVA I N'HAURÀ DE RESPONDRE JUDICIALMENT</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Vicent Partal</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_6 aidaid_29209 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/29209-president-torra-no-siguem-ingenus-espanya-mai-no-accepatara-el-dret-d-autodeterminacio">PRESIDENT TORRA,  NO SIGUEM INGENUS: ESPANYA MAI NO ACCEPATARÀ EL DRET D'AUTODETERMINACIÓ</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra, </span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_7 aidaid_29545 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/29545-pedro-sanchez-i-la-necessitat-d-insultar">PEDRO SÁNCHEZ I LA NECESSITAT D'INSULTAR</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Enric Padrosa</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_8 aidaid_28890 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/28890-croniques-de-catalunya-okupada-espanya-ha-trencat-tambe-la-conllevancia-orteguiana">CRÒNIQUES DE CATALUNYA OKUPADA: ESPANYA HA TRENCAT TAMBÉ LA &quot; CONLLEVANCIA &quot; ORTEGUIANA &quot;</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">RAMON SERRA</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_9 aidaid_28891 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/28891-volies-dialeg-doncs-te-borell">VOLIES DIÀLEG ? DONCS TÉ, BORRELL</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Bernat Dedéu</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_10 aidaid_28835 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/28835-croniques-de-catalunya-okupada-espanya-ha-trencat-tambe-la-conllevancia-ortegiana">CRÒNIQUES DE CATALUNYA OKUPADA: ESPANYA HA TRENCAT TAMBÉ LA &quot; CONLLEVANCIA &quot; ORTEGIANA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_11 aidaid_28780 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/28780-el-imperio-de-la-ley-no-es-igual-per-a-tothom">&quot; EL IMPERIO DE LA LEY &quot; NO ÉS IGUAL PER A TOTHOM</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">ENRIC PADROSA</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_12 aidaid_28779 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/28779-soc-independentista-identitari-i-que">SÓC INDEPENDENTISTA IDENTITARI: I QUÈ ?</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_13 aidaid_28597 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/28597-el-ventilador-de-la-porqueria-sembla-que-els-independentistes-som-culpables-de-tot">EL VENTILADOR DE LA PORQUERIA: SEMBLA QUE ELS INDEPENDENTISTES SOM CULPABLES DE TOT</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_14 aidaid_28598 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/28598-tv3-la-nostra-cal-no-caure-en-paranys">TV3: LA NOSTRA ? CAL NO CAURE EN PARANYS</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Enric Padrosa</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_15 aidaid_28543 aidacat_78 aidapage92 hidepiece  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/28543-la-justicia-europea-acaba-al-pirineu-i-l-espanyola-tambe">LA JUSTÍCIA EUROPEA ACABA AL PIRINEU I L'ESPANYOLA TAMBÉ</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">José Antich</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div><div id="aidapagesbottom92" class="paginationstyle">
				<a href="#" rel="aida_pager_previous">Anterior</a> <span class="flatview"></span> <a href="#" rel="aida_pager_next">Següent</a>
				</div><script type="text/javascript">
			var aidapages=new virtualpaginate({
				piececlass: "aidapage92",piececontainer: 'div', pieces_per_page: 15, 
				defaultpage: 0,	wraparound: false, persist: false
			})
			 aidapages.buildpagination(["aidapagesbottom92"])</script><div style="clear: both;"></div>						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Visites </span> Rebudes</h3>
						</div>
												<!-- Vinaora Visitors Counter >> http://vinaora.com/ -->
<style type="text/css">
	.vfleft{float:left;}.vfright{float:right;}.vfclear{clear:both;}.valeft{text-align:left;}.varight{text-align:right;}.vacenter{text-align:center;}
	#vvisit_counter91 .vstats_counter{margin-top: 5px;}
	#vvisit_counter91 .vrow{height:24px;}
	#vvisit_counter91 .vstats_icon{margin-right:5px;}
	#vvisit_counter91{padding:0px;}</style>
<div id="vvisit_counter91" class="vvisit_counter vacenter">
	<div class="vdigit_counter"><span class="vdigit-0" title="Vinaora Visitors Counter">0</span><span class="vdigit-7" title="Vinaora Visitors Counter">7</span><span class="vdigit-9" title="Vinaora Visitors Counter">9</span><span class="vdigit-1" title="Vinaora Visitors Counter">1</span><span class="vdigit-5" title="Vinaora Visitors Counter">5</span><span class="vdigit-0" title="Vinaora Visitors Counter">0</span><span class="vdigit-4" title="Vinaora Visitors Counter">4</span><span class="vdigit-6" title="Vinaora Visitors Counter">6</span></div>
</div>						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
							</div>
																	</div>
					</div>
								<!-- End Right column -->
			</div>
			</div>
			<!-- End columns wrap -->

		<!-- Below Columns Wrap -->
					<!-- End Below Columns Wrap -->


		</div>
		</div>
		</div>
			<!-- End Center area -->


	<!-- Bottom Row1 -->
			<!-- End Bottom Row1 -->


	<!-- Bottom Row2 -->
			<!-- End Bottom Row2 -->



	<!-- Bottom Row3 -->
			<!-- End Bottom Row3 -->


	<!-- Footer Area -->
		<div id="s5_footer_area1">
		<div id="s5_footer_area2">
		<div id="s5_footer_area_inner" class="s5_wrap">
		<div id="s5_footer_area_inner2">

							<div id="s5_footer_module">
							<div class="moduletable">
			

<div class="custom"  >
	<p style="text-align: left;">Copyright &copy; 2014 Radio Catalunya. Tots els drets reservats.</p>
<p style="text-align: left;"><a href="https://www.linkedin.com/in/enrique-fernandez-sanza/" target="_blank" title="Veure CV d'Enric Fern&aacute;ndez a Linkedin">web dissenyada per Enric Fern&aacute;ndez</a></p></div>
		</div>
	
				</div>
			
							<div id="s5_bottom_menu_wrap">
					
				</div>
						<div style="clear:both; height:0px"></div>

		</div>
		</div>
		</div>
		</div>
	<!-- End Footer Area -->

	<!-- Bottom Vertex Calls -->
	<div class="s5_wrap">
	<!-- Page scroll, tooltips, multibox, and ie6 warning -->	
	<script type="text/javascript">
function s5_scrollit() { new SmoothScroll({ duration: 800 }); }
function s5_scrollitload() {s5_scrollit();}
window.setTimeout(s5_scrollitload,400);
</script>
<a href="#s5_scrolltotop" class="s5_scrolltotop"></a>
		
		
			<script type="text/javascript">//<![CDATA[
			if (document.getElementById("s5_top_row1_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row1_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_top_row2_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row2_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_top_row3_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row3_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_center_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_center_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row1_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row1_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row2_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row2_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row3_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row3_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
		//]]></script>
		<script type="text/javascript" language="javascript" src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/lazy_load.js"></script>
				
				
		
	<script type="text/javascript">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</script>
	
	
<!-- Additional scripts to load just before closing body tag -->
		</div>

	<a title="shape5.com" href="http://www.shape5.com" target="blank" id="s5_shape5_logo"></a>

	

<!-- End pc version -->

</body>
</html>