<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca-ES" lang="ca-ES"
>
<head>
  <base href="http://www.radiocatalunya.cat/index.php/29885-el-pen-internacional-diu-que-l-empresonament-de-cuixart-i-sanchez-es-excessiu" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="noticies de catalunya, actualitat de catalunya, noticies, actualitat" />
  <meta name="author" content="Ramón Serra" />
  <meta name="description" content="Web de noticies d'actualitat de Catalunya" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Radio Catalunya - EL PEN INTERNACIONAL DIU QUE L'EMPRESONAMENT DE CUIXART I SÁNCHEZ ÉS EXCESSIU</title>
  <link href="/media/com_favicon/icons/3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.radiocatalunya.cat/index.php/component/search/?Itemid=435&amp;catid=77&amp;id=29885&amp;format=opensearch" rel="search" title="Cerca Radio Catalunya" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/s5_flex_menu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/pagination/default.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_vvisit_counter/digit_counter/blushdw.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/s5_flex_menu.js" type="text/javascript"></script>
  <script src="/modules/mod_aidanews2/lib/pagination/aidapager.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

<script type="text/javascript">
var s5_multibox_path = "templates/shape5_vertex/js/multibox/";
</script>

<meta http-equiv="Content-Type" content="text/html;" />
<meta http-equiv="Content-Style-Type" content="text/css" />


	<script type="text/javascript">
				        window.addEvent('domready', function() {
		            var myMenu = new MenuMatic({
                effect:"slide & fade",
                duration:1000,
                physics: Fx.Transitions.Pow.easeOut,
                hideDelay:500,
                orientation:"horizontal",
                tweakInitial:{x:0, y:0},
                                     	            direction:{    x: 'right',    y: 'down' },
				                opacity:100            });
        });		
				
    </script>    
<link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/system/css/general.css" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/template_default.css" rel="stylesheet" type="text/css" />
<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/template.css" rel="stylesheet" type="text/css" />


<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/com_content.css" rel="stylesheet" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/editor.css" rel="stylesheet" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/thirdparty.css" rel="stylesheet" type="text/css" />


<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Arial" />







<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<script type="text/javascript" src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/s5_font_adjuster.js"></script>




<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Arial" />

<style type="text/css">
body {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;
background:#135CAE;
}

#s5_search input, #s5_menu_wrap, .s5_mod_h3, #subMenusContainer, h2 {
font-family: Arial;
}



#s5_menu_outer_wrap {
height:40px;
overflow:hidden;
}
.S5_parent_subtext {
display:none;
}
#s5_nav li {
height:37px;
}
#s5_search input {
margin-top:0px;
}

#s5_header_area_inner2, .module_round_box, .module_round_box-dark, #s5_component_wrap, #s5_footer_area_inner2 {
-webkit-box-shadow: 0 0px 8px #;
-moz-box-shadow: 0 0px 8px #;
box-shadow: 0 0px 8px #;
}

a, .module_round_box .s5_h3_first, .module_round_box-none .s5_h3_first, .module_round_box ul.menu .current a, h2, h4, #s5_md_outer_wrap h3 {
color:#135CAE;
}

#s5_nav li.active a, #s5_nav li.mainMenuParentBtnFocused a, #s5_nav li:hover a {
color:#000000;

}

.button, li.pagenav-next, li.pagenav-prev, .validate {
background:#135CAE;
}

#subMenusContainer div.s5_sub_wrap ul, #subMenusContainer div.s5_sub_wrap_rtl ul, #subMenusContainer div.s5_sub_wrap_lower ul, #subMenusContainer div.s5_sub_wrap_lower_rtl ul {
border-bottom:solid 3px #135CAE;
}



/* k2 stuff */
div.itemHeader h2.itemTitle, div.catItemHeader h3.catItemTitle, h3.userItemTitle a, #comments-form p, #comments-report-form p, #comments-form span, #comments-form .counter, #comments .comment-author, #comments .author-homepage,
#comments-form p, #comments-form #comments-form-buttons, #comments-form #comments-form-error, #comments-form #comments-form-captcha-holder {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;}
.s5_wrap{width:950px;}
</style>
</head>

<body id="s5_body">

<!-- Mobile version -->
<!-- End mobile version -->

<!-- PC version -->

<div id="s5_scrolltotop"></div>

<!-- Top Vertex Calls -->
<!-- Fixed Tabs -->	
	<script type="text/javascript">//<![CDATA[
	document.write('<style type="text/css">.s5_lr_tab_inner{-webkit-transform: rotate(270deg);-moz-transform: rotate(270deg);-o-transform: rotate(270deg);}</style>');
	//]]></script>



<!-- Drop Down -->	


	<!-- Header -->
		<div id="s5_header_area1">
		<div id="s5_header_area2">
		<div id="s5_header_area_inner" class="s5_wrap">
		<div id="s5_header_area_inner2">
			<div id="s5_header_wrap">

									<div id="s5_logo" style="height:100px;width:400px" onclick="window.document.location.href='http://www.radiocatalunya.cat/'"></div>
				
				
				<div style="clear:both; height:0px"></div>
			</div>

							<div id="s5_menu_wrap">
											<ul id='s5_nav' class='menu'><li class='active'><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="http://www.radiocatalunya.cat/">Inici</a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/qui-som">Qui Som?</a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/contacto">Contactar</a></span></span></li></ul>																<div id="s5_search">
									<div class="moduletable">
			<form action="/" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca ...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Cercar ..."  onblur="if (this.value=='') this.value='Cercar ...';" onfocus="if (this.value=='Cercar ...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="435" />
	</div>
</form>
		</div>
	
						</div>
										<div style="clear:both; height:0px"></div>
				</div>
			
							<div id="s5_breadcrumb_fonts_wrap">
					
											<div id="s5_social_wrap1">
							<div id="s5_social_wrap_inner">

																	<div id="s5_facebook" onclick="window.open('javascript:;')"></div>
																									<div id="s5_google" onclick="window.open('javascript:;')"></div>
																									<div id="s5_twitter" onclick="window.open('javascript:;')"></div>
																									<div id="s5_linked_in" onclick="window.open('javascript:;')"></div>
																									<div id="s5_rss" onclick="window.open('javascript:;')"></div>
								
																	<div id="s5_loginreg">
											<!------------------------------------------------------------------- Antes mostraba login y registrarse bajo el menu inicial
											<div id="s5_logregtm">

																									<a href="/index.php/component/users/?view=login" id="s5_login">
														Entrar													</a>
												
																									<a href="/index.php/component/users/?view=registration" id="s5_register">
														Registrar-se													</a>
																							</div>
											------------------------------------------------------------------->
									</div>
								
																	<div id="fontControls"></div>
								
							</div>
						</div>
					
				<div style="clear:both;height:0px"></div>
				</div>

			
		</div>
		</div>
		</div>
		</div>
	<!-- End Header -->



	<!-- Top Row1 -->
			<!-- End Top Row1 -->



	<!-- Top Row2 -->
			<!-- End Top Row2 -->



	<!-- Top Row3 -->
			<!-- End Top Row3 -->



	<!-- Center area -->
				<div id="s5_center_area1">
		<div id="s5_center_area2">
		<div id="s5_center_area_inner" class="s5_wrap">

		<!-- Above Columns Wrap -->
					<!-- End Above Columns Wrap -->

			<!-- Columns wrap, contains left, right and center columns -->
			<div id="s5_columns_wrap">
			<div id="s5_columns_wrap_inner">

				<div id="s5_center_column_wrap">
				<div id="s5_center_column_wrap_inner" style="margin-left:0px; margin-right:250px;">

					
					
						<div id="s5_component_wrap">
						<div id="s5_component_wrap_inner">

							
							
								
<div id="system-message-container">
</div>
<div class="item-page">

	<h2>
			<a href="/index.php/29885-el-pen-internacional-diu-que-l-empresonament-de-cuixart-i-sanchez-es-excessiu">
		EL PEN INTERNACIONAL DIU QUE L'EMPRESONAMENT DE CUIXART I SÁNCHEZ ÉS EXCESSIU</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/29885-el-pen-internacional-diu-que-l-empresonament-de-cuixart-i-sanchez-es-excessiu?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimeix" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/shape5_vertex/images/system/printButton.png" alt="Imprimeix"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=shape5_vertex&amp;link=55e543d8a59ddca653d6284ad02afe92d7f91252" title="Correu" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/shape5_vertex/images/system/emailButton.png" alt="Correu"  /></a>			</li>
		
		
	
	</ul>







<p>El PEN Internacional ha denunciat a trav&eacute;s d'un comunicat que l'empresonament del president d'&Ograve;mnium Cultural, Jordi Cuixart, i l'expresident de l'ANC, Jordi S&aacute;nchez, &eacute;s una restricci&oacute; "excessiva i desproporcionada cap al seu dret de llibertat d'expressi&oacute; i reuni&oacute; pac&iacute;fica". Per aix&ograve;, l'organitzaci&oacute; demana a les autoritats espanyoles que retirin els c&agrave;rrecs de sedici&oacute; i rebel&middot;li&oacute; que pesen sobre ells i posin fi a la pres&oacute; preventiva de forma "immediata". El comunicat arriba despr&eacute;s que el director executiu del PEN Internacional, Carles Torner, visit&eacute;s S&aacute;nchez i Cuixart a la pres&oacute; de Lledoners el dimarts passat.</p>
<p>L'organitzaci&oacute; ja havia expressat la seva "preocupaci&oacute;" sobre les mesures judicials per "reprimir el debat democr&agrave;tic a Catalunya" i la utilitzaci&oacute; de la pres&oacute; preventiva sobre persones que "han expressat de forma no violenta la seva opini&oacute; pol&iacute;tica". A m&eacute;s, el PEN tamb&eacute; ha condemnat p&uacute;blicament la decisi&oacute; del Tribunal Suprem de mantenir la pena de pres&oacute; de tres anys i mig per al raper Valt&ograve;nyc.</p>
<p>Informa: ELMON.CAT (9-8-2018)</p> 
				<ul class="pagenav">
					<li class="pagenav-prev">
						<a href="/index.php/29887-cada-dia-mil-agressions-ultres-avui-fins-i-tot-un-gos-ha-de-rebre-52-punts-de-sutura-per-l-odi-espanyolista" rel="prev">&lt; Anterior</a>
					</li>
					<li class="pagenav-next">
						<a href="/index.php/29886-buch-l-escradissada-a-llarena-va-ser-un-exercici-de-llibertat-d-expressio" rel="next">Següent &gt;</a>
					</li>
				</ul>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(29885, 'com_content','/index.php/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(29885,'com_content', 'comments-form-link'); return false;">Escriure un comentari</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,0,1);
//-->
</script> 
</div></div>

								<div style="clear:both;height:0px"></div>

							
							
						</div>
						</div>

					
					
				</div>
				</div>
				<!-- Left column -->
								<!-- End Left column -->
				<!-- Right column -->
									<div id="s5_right_column_wrap" class="s5_float_left" style="width:250px; margin-left:-250px">
					<div id="s5_right_column_wrap_inner">
																									<div id="s5_right_wrap" class="s5_float_left" style="width:250px">
									
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="newsflash">
	
	<h4 class="newsflash-title">
			<a href="/index.php/80-destacat/29822-als-cdr-i-a-l-anc-cal-exigir-los-un-pas-mes-i-no-solament-als-politics-la-visita-del-rei-i-la-diada-oportunitats-d-or-per-demostrar-ho">
			ALS CDR I A L'ANC CAL EXIGIR-LOS UN PAS MÉS I NO SOLAMENT ALS POLÍTICS: LA VISITA DEL REI I LA DIADA, OPORTUNITATS D'OR PER DEMOSTRAR-HO</a>
		</h4>




<p>&nbsp;</p>
<p>" &Eacute;s m&eacute;s f&agrave;cil lluitar per un ideal que no pas viure la vida d'acord amb aquest ideal "</p>
<p>&nbsp;</p>
<p>(Adler, psic&ograve;leg)</p>
<p>&nbsp;</p>
<p><strong>Per Ramon Serra, editor</strong></p>
<p>&nbsp;</p>
<p>Aconseguir la independ&egrave;ncia passa fonamentalment per la for&ccedil;a del carrer, pel parlamentarisme i per la internacionalitzaci&oacute; del conflicte. En cap cas, ara mateix, passa per una negociaci&oacute; amb Espanya, una negociaci&oacute; que vindria al final for&ccedil;ada per totes aquestes pressions i mai per la " generositat " espanyola.</p>
<p>Un cop m&eacute;s ens hem de plantejar la for&ccedil;a del carrer. Sovint es diu que els carrers seran sempre nostres. Com esl&ograve;gan no est&agrave; malament. Per&ograve; cal que sigui una realitat pr&agrave;ctica m&eacute;s enll&agrave; d'una ocupaci&oacute; f&iacute;sica dels espais. Sovint exigim molt als nostres parlamentaris. Ara ho acabem de veure amb les pressions dels CDR a les seus dels partits. Est&agrave; b&eacute; i ens cal mantenir viva la flama de les revindicacions. Per&ograve; far&iacute;em b&eacute; de valorar el preu que ara mateix haurien de pagar els pol&iacute;tics per declarar la independ&egrave;ncia de "facto". Cal que vagi m&eacute;s gent a la pres&oacute;? Necessitem morts i m&agrave;rtirs? Podrem controlar els aeroports, fronteres i llocs c&egrave;ntrics? Les principals forces econ&ograve;miques del pa&iacute;s ens donaran suport?</p>
<p>Espanya ja ens ha demostrat a bastament del que &eacute;s capa&ccedil;.Confonen la just&iacute;cia amb la vengan&ccedil;a. Per tant, sembla absurd i infantil enfrontar-se una altra vegada directament a un enemic tan vand&agrave;lic sense tenir lligats alguns aspectes cabdals.</p>
<p>D'altra banda, els CDR i l'ANC, sense oblidar el control dels pol&iacute;tics, haurien de fer un pas endavant en les reivindicacions al carrer. Est&agrave; b&eacute; demanar desobedi&egrave;ncia als pol&iacute;tics, per&ograve; encara seria millor que se la comencessin a aplicar. &Eacute;s que nom&eacute;s han de desobeir els pol&iacute;tics?</p>
<p>El pr&ograve;xim 17-A, primer aniversari dels atemptats de Barcelona i Cambrils, ens visita el Rei que s'ha autoconvidat a l'acte . Deixarem passar aquesta ocasi&oacute; per demostrar-li el nostre rebuig? No serem capa&ccedil;os d'organitzar una protesta com cal, exempta de viol&egrave;ncia, per&ograve; amb imaginaci&oacute;?</p>
<p>Pel que fa a l'11-S aquestes gran manifestacions comencen a embafar i ja es veu que s&oacute;n molt espectaculars per&ograve; amb resultats poc pr&agrave;ctics. Dir&eacute;, per evitar falses interpretacions, que s&oacute;c soci de l' ANC i que procuro anar a totes les manifestacions que ha convocat i que convoqui, per&ograve; aix&ograve; no ha de ser obstacle per tenir-ne una actitud cr&iacute;tica. Em penso que caldria fer una passa m&eacute;s del que s'ha fet fins ara. Els taxistes ens poden servir d'exemple.</p>
<p>Durant gaireb&eacute; una setmana han segrestat la ciutat i no ha passat pr&agrave;cticament res. Fins i tot hi ha hagut alguna escena violenta. Alg&uacute; els ha acusat de "sedici&oacute;n" o "rebeli&oacute;n"? Ni tan sols de desordres p&uacute;blics. M'hauria agradat que haguessin controlar les frontreres i el port de Barcelona. Possiblement ens hauria servit d'exemple a l'hora de proclamar la independ&egrave;ncia. Durant dies hem vist com brillava el color groc dels taxis al centre de la ciutat. Per una vegada el groc ha llu&iuml;t sense cap mena de repressi&oacute; o agressi&oacute;.</p>
<p>&Eacute;s per aix&ograve; que em demano, i la idea no &eacute;s original, si l'11-D no podr&iacute;em omplir la Diagonal amb una tractorada. Els tractors van ser importants l'1-O i ara podrien tornar a tenir un paper destacat. Si els taxis van segrestat la ciutat sense que pass&eacute;s res, no podem tenir tractors pel cap baix a la Diagonal uns dies? Els precedents sempre s&oacute;n importants.</p>
<p>Aquesta &eacute;s una idea com segurament n'hi ha moltes m&eacute;s. Vull dir que si es demana desobedi&egrave;ncia als partits i pol&iacute;tics tamb&eacute; als CDR i a l'ANC els correspon fer un pas m&eacute;s. S&iacute;, els carrers han de tornar a ser nostres, per&ograve; els hem d'ocupar d'una forma m&eacute;s pr&agrave;ctica. Si demanem moltes coses als nostres representants tamb&eacute; &eacute;s de just&iacute;cia que els organitzadors de les manifestacions&nbsp; tamb&eacute; facin un pas m&eacute;s. Per dignitat i coher&egrave;ncia.</p>
<p>(4-8-2018)</p>
</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Opinions </span></h3>
						</div>
												<div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidaord_1 aidaid_29805 aidacat_78 aidapage92 hidepiece  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/29805-lamentable-espectacle-dels-dos-partits-independentistes">LAMENTABLE ESPECTACLE DELS DOS PARTITS INDEPENDENTISTES</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Enric Padrosa</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_2 aidaid_29576 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/29576-la-por-a-la-crida-nacional-per-la-republica">LA POR A LA CRIDA NACIONAL PER LA REPÚBLICA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Agustí Colomines</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_3 aidaid_29725 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/29725-la-reconquesta-de-catalunya-pel-pp">LA RECONQUESTA DE CATALUNYA PEL PP</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Pilar Rahola</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_4 aidaid_29603 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/29603-als-partits-independentistes-no-esaixo-companys-no-es-aixo">ALS PARTITS INDEPENDENTISTES: &quot; NO ÉS AIXÒ, COMPANYS, NO ÉS AIXÒ&quot;</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Enric Padrosa</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_5 aidaid_29575 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/29575-kosovo-ens-marca-el-cami-peti-qui-peti-els-independentistes-som-majoria">KOSOVO ENS MARCA EL CAMÍ: PETI QUI PETI, ELS INDEPENDENTISTES SOM MAJORIA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_6 aidaid_29210 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/29210-espanyol-catanyol-i-catala">ESPANYOL, &quot;CATANYOL &quot; I CATALÀ</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Joan Ferrerós</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_7 aidaid_29796 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/29796-ni-impaciencia-al-carrer-ni-ingenuitat-a-madrid">NI IMPACIÈNCIA AL CARRER NI INGENUÏTAT A MADRID</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_8 aidaid_29278 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/29278-es-evident-que-llarena-esta-actuant-de-forma-delictiva">ÉS EVIDENT QUE LLARENA ESTÀ ACTUANT DE FORMA DELICTIVA I N'HAURÀ DE RESPONDRE JUDICIALMENT</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Vicent Partal</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_9 aidaid_29209 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/29209-president-torra-no-siguem-ingenus-espanya-mai-no-accepatara-el-dret-d-autodeterminacio">PRESIDENT TORRA,  NO SIGUEM INGENUS: ESPANYA MAI NO ACCEPATARÀ EL DRET D'AUTODETERMINACIÓ</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra, </span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_10 aidaid_29545 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/29545-pedro-sanchez-i-la-necessitat-d-insultar">PEDRO SÁNCHEZ I LA NECESSITAT D'INSULTAR</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Enric Padrosa</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_11 aidaid_28890 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/28890-croniques-de-catalunya-okupada-espanya-ha-trencat-tambe-la-conllevancia-orteguiana">CRÒNIQUES DE CATALUNYA OKUPADA: ESPANYA HA TRENCAT TAMBÉ LA &quot; CONLLEVANCIA &quot; ORTEGUIANA &quot;</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">RAMON SERRA</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_12 aidaid_28891 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/28891-volies-dialeg-doncs-te-borell">VOLIES DIÀLEG ? DONCS TÉ, BORRELL</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Bernat Dedéu</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_13 aidaid_28835 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/28835-croniques-de-catalunya-okupada-espanya-ha-trencat-tambe-la-conllevancia-ortegiana">CRÒNIQUES DE CATALUNYA OKUPADA: ESPANYA HA TRENCAT TAMBÉ LA &quot; CONLLEVANCIA &quot; ORTEGIANA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_14 aidaid_28780 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/28780-el-imperio-de-la-ley-no-es-igual-per-a-tothom">&quot; EL IMPERIO DE LA LEY &quot; NO ÉS IGUAL PER A TOTHOM</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">ENRIC PADROSA</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_15 aidaid_28779 aidacat_78 aidapage92 hidepiece  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/28779-soc-independentista-identitari-i-que">SÓC INDEPENDENTISTA IDENTITARI: I QUÈ ?</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div><div id="aidapagesbottom92" class="paginationstyle">
				<a href="#" rel="aida_pager_previous">Anterior</a> <span class="flatview"></span> <a href="#" rel="aida_pager_next">Següent</a>
				</div><script type="text/javascript">
			var aidapages=new virtualpaginate({
				piececlass: "aidapage92",piececontainer: 'div', pieces_per_page: 15, 
				defaultpage: 0,	wraparound: false, persist: false
			})
			 aidapages.buildpagination(["aidapagesbottom92"])</script><div style="clear: both;"></div>						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Visites </span> Rebudes</h3>
						</div>
												<!-- Vinaora Visitors Counter >> http://vinaora.com/ -->
<style type="text/css">
	.vfleft{float:left;}.vfright{float:right;}.vfclear{clear:both;}.valeft{text-align:left;}.varight{text-align:right;}.vacenter{text-align:center;}
	#vvisit_counter91 .vstats_counter{margin-top: 5px;}
	#vvisit_counter91 .vrow{height:24px;}
	#vvisit_counter91 .vstats_icon{margin-right:5px;}
	#vvisit_counter91{padding:0px;}</style>
<div id="vvisit_counter91" class="vvisit_counter vacenter">
	<div class="vdigit_counter"><span class="vdigit-0" title="Vinaora Visitors Counter">0</span><span class="vdigit-7" title="Vinaora Visitors Counter">7</span><span class="vdigit-9" title="Vinaora Visitors Counter">9</span><span class="vdigit-7" title="Vinaora Visitors Counter">7</span><span class="vdigit-7" title="Vinaora Visitors Counter">7</span><span class="vdigit-3" title="Vinaora Visitors Counter">3</span><span class="vdigit-9" title="Vinaora Visitors Counter">9</span><span class="vdigit-5" title="Vinaora Visitors Counter">5</span></div>
</div>						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
							</div>
																	</div>
					</div>
								<!-- End Right column -->
			</div>
			</div>
			<!-- End columns wrap -->

		<!-- Below Columns Wrap -->
					<!-- End Below Columns Wrap -->


		</div>
		</div>
		</div>
			<!-- End Center area -->


	<!-- Bottom Row1 -->
			<!-- End Bottom Row1 -->


	<!-- Bottom Row2 -->
			<!-- End Bottom Row2 -->



	<!-- Bottom Row3 -->
			<!-- End Bottom Row3 -->


	<!-- Footer Area -->
		<div id="s5_footer_area1">
		<div id="s5_footer_area2">
		<div id="s5_footer_area_inner" class="s5_wrap">
		<div id="s5_footer_area_inner2">

							<div id="s5_footer_module">
							<div class="moduletable">
			

<div class="custom"  >
	<p style="text-align: left;">Copyright &copy; 2014 Radio Catalunya. Tots els drets reservats.</p>
<p style="text-align: left;"><a href="https://www.linkedin.com/in/enrique-fernandez-sanza/" target="_blank" title="Veure CV d'Enric Fern&aacute;ndez a Linkedin">web dissenyada per Enric Fern&aacute;ndez</a></p></div>
		</div>
	
				</div>
			
							<div id="s5_bottom_menu_wrap">
					
				</div>
						<div style="clear:both; height:0px"></div>

		</div>
		</div>
		</div>
		</div>
	<!-- End Footer Area -->

	<!-- Bottom Vertex Calls -->
	<div class="s5_wrap">
	<!-- Page scroll, tooltips, multibox, and ie6 warning -->	
	<script type="text/javascript">
function s5_scrollit() { new SmoothScroll({ duration: 800 }); }
function s5_scrollitload() {s5_scrollit();}
window.setTimeout(s5_scrollitload,400);
</script>
<a href="#s5_scrolltotop" class="s5_scrolltotop"></a>
		
		
			<script type="text/javascript">//<![CDATA[
			if (document.getElementById("s5_top_row1_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row1_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_top_row2_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row2_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_top_row3_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row3_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_center_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_center_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row1_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row1_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row2_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row2_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row3_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row3_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
		//]]></script>
		<script type="text/javascript" language="javascript" src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/lazy_load.js"></script>
				
				
		
	<script type="text/javascript">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</script>
	
	
<!-- Additional scripts to load just before closing body tag -->
		</div>

	<a title="shape5.com" href="http://www.shape5.com" target="blank" id="s5_shape5_logo"></a>

	

<!-- End pc version -->

</body>
</html>