<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca-ES" lang="ca-ES"
>
<head>
  <base href="http://www.radiocatalunya.cat/index.php/32539-reves-important-per-a-sanchez-p-odemos-i-erc-tomben-el-decret-del-lloguer-per-insuficient" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="noticies de catalunya, actualitat de catalunya, noticies, actualitat" />
  <meta name="author" content="Ramón Serra" />
  <meta name="description" content="Web de noticies d'actualitat de Catalunya" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Radio Catalunya - REVÉS IMPORTANT PER A SÁNCHEZ: PODEMOS I ERC TOMBEN EL DECRET DEL LLOGUER PER INSUFICIENT</title>
  <link href="/media/com_favicon/icons/3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.radiocatalunya.cat/index.php/component/search/?Itemid=435&amp;catid=77&amp;id=32539&amp;format=opensearch" rel="search" title="Cerca Radio Catalunya" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/s5_flex_menu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/pagination/default.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_vvisit_counter/digit_counter/blushdw.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/s5_flex_menu.js" type="text/javascript"></script>
  <script src="/modules/mod_aidanews2/lib/pagination/aidapager.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

<script type="text/javascript">
var s5_multibox_path = "templates/shape5_vertex/js/multibox/";
</script>

<meta http-equiv="Content-Type" content="text/html;" />
<meta http-equiv="Content-Style-Type" content="text/css" />


	<script type="text/javascript">
				        window.addEvent('domready', function() {
		            var myMenu = new MenuMatic({
                effect:"slide & fade",
                duration:1000,
                physics: Fx.Transitions.Pow.easeOut,
                hideDelay:500,
                orientation:"horizontal",
                tweakInitial:{x:0, y:0},
                                     	            direction:{    x: 'right',    y: 'down' },
				                opacity:100            });
        });		
				
    </script>    
<link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.radiocatalunya.cat/templates/system/css/general.css" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/template_default.css" rel="stylesheet" type="text/css" />
<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/template.css" rel="stylesheet" type="text/css" />


<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/com_content.css" rel="stylesheet" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/editor.css" rel="stylesheet" type="text/css" />

<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/css/thirdparty.css" rel="stylesheet" type="text/css" />


<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Arial" />







<link href="http://www.radiocatalunya.cat/templates/shape5_vertex/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<script type="text/javascript" src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/s5_font_adjuster.js"></script>




<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Arial" />

<style type="text/css">
body {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;
background:#135CAE;
}

#s5_search input, #s5_menu_wrap, .s5_mod_h3, #subMenusContainer, h2 {
font-family: Arial;
}



#s5_menu_outer_wrap {
height:40px;
overflow:hidden;
}
.S5_parent_subtext {
display:none;
}
#s5_nav li {
height:37px;
}
#s5_search input {
margin-top:0px;
}

#s5_header_area_inner2, .module_round_box, .module_round_box-dark, #s5_component_wrap, #s5_footer_area_inner2 {
-webkit-box-shadow: 0 0px 8px #;
-moz-box-shadow: 0 0px 8px #;
box-shadow: 0 0px 8px #;
}

a, .module_round_box .s5_h3_first, .module_round_box-none .s5_h3_first, .module_round_box ul.menu .current a, h2, h4, #s5_md_outer_wrap h3 {
color:#135CAE;
}

#s5_nav li.active a, #s5_nav li.mainMenuParentBtnFocused a, #s5_nav li:hover a {
color:#000000;

}

.button, li.pagenav-next, li.pagenav-prev, .validate {
background:#135CAE;
}

#subMenusContainer div.s5_sub_wrap ul, #subMenusContainer div.s5_sub_wrap_rtl ul, #subMenusContainer div.s5_sub_wrap_lower ul, #subMenusContainer div.s5_sub_wrap_lower_rtl ul {
border-bottom:solid 3px #135CAE;
}



/* k2 stuff */
div.itemHeader h2.itemTitle, div.catItemHeader h3.catItemTitle, h3.userItemTitle a, #comments-form p, #comments-report-form p, #comments-form span, #comments-form .counter, #comments .comment-author, #comments .author-homepage,
#comments-form p, #comments-form #comments-form-buttons, #comments-form #comments-form-error, #comments-form #comments-form-captcha-holder {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;}
.s5_wrap{width:950px;}
</style>
</head>

<body id="s5_body">

<!-- Mobile version -->
<!-- End mobile version -->

<!-- PC version -->

<div id="s5_scrolltotop"></div>

<!-- Top Vertex Calls -->
<!-- Fixed Tabs -->	
	<script type="text/javascript">//<![CDATA[
	document.write('<style type="text/css">.s5_lr_tab_inner{-webkit-transform: rotate(270deg);-moz-transform: rotate(270deg);-o-transform: rotate(270deg);}</style>');
	//]]></script>



<!-- Drop Down -->	


	<!-- Header -->
		<div id="s5_header_area1">
		<div id="s5_header_area2">
		<div id="s5_header_area_inner" class="s5_wrap">
		<div id="s5_header_area_inner2">
			<div id="s5_header_wrap">

									<div id="s5_logo" style="height:100px;width:400px" onclick="window.document.location.href='http://www.radiocatalunya.cat/'"></div>
				
				
				<div style="clear:both; height:0px"></div>
			</div>

							<div id="s5_menu_wrap">
											<ul id='s5_nav' class='menu'><li class='active'><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="http://www.radiocatalunya.cat/">Inici</a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/qui-som">Qui Som?</a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/contacto">Contactar</a></span></span></li></ul>																<div id="s5_search">
									<div class="moduletable">
			<form action="/" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca ...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="15" value="Cercar ..."  onblur="if (this.value=='') this.value='Cercar ...';" onfocus="if (this.value=='Cercar ...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="435" />
	</div>
</form>
		</div>
	
						</div>
										<div style="clear:both; height:0px"></div>
				</div>
			
							<div id="s5_breadcrumb_fonts_wrap">
					
											<div id="s5_social_wrap1">
							<div id="s5_social_wrap_inner">

																	<div id="s5_facebook" onclick="window.open('javascript:;')"></div>
																									<div id="s5_google" onclick="window.open('javascript:;')"></div>
																									<div id="s5_twitter" onclick="window.open('javascript:;')"></div>
																									<div id="s5_linked_in" onclick="window.open('javascript:;')"></div>
																									<div id="s5_rss" onclick="window.open('javascript:;')"></div>
								
																	<div id="s5_loginreg">
											<!------------------------------------------------------------------- Antes mostraba login y registrarse bajo el menu inicial
											<div id="s5_logregtm">

																									<a href="/index.php/component/users/?view=login" id="s5_login">
														Entrar													</a>
												
																									<a href="/index.php/component/users/?view=registration" id="s5_register">
														Registrar-se													</a>
																							</div>
											------------------------------------------------------------------->
									</div>
								
																	<div id="fontControls"></div>
								
							</div>
						</div>
					
				<div style="clear:both;height:0px"></div>
				</div>

			
		</div>
		</div>
		</div>
		</div>
	<!-- End Header -->



	<!-- Top Row1 -->
			<!-- End Top Row1 -->



	<!-- Top Row2 -->
			<!-- End Top Row2 -->



	<!-- Top Row3 -->
			<!-- End Top Row3 -->



	<!-- Center area -->
				<div id="s5_center_area1">
		<div id="s5_center_area2">
		<div id="s5_center_area_inner" class="s5_wrap">

		<!-- Above Columns Wrap -->
					<!-- End Above Columns Wrap -->

			<!-- Columns wrap, contains left, right and center columns -->
			<div id="s5_columns_wrap">
			<div id="s5_columns_wrap_inner">

				<div id="s5_center_column_wrap">
				<div id="s5_center_column_wrap_inner" style="margin-left:0px; margin-right:250px;">

					
					
						<div id="s5_component_wrap">
						<div id="s5_component_wrap_inner">

							
							
								
<div id="system-message-container">
</div>
<div class="item-page">

	<h2>
			<a href="/index.php/32539-reves-important-per-a-sanchez-p-odemos-i-erc-tomben-el-decret-del-lloguer-per-insuficient">
		REVÉS IMPORTANT PER A SÁNCHEZ: PODEMOS I ERC TOMBEN EL DECRET DEL LLOGUER PER INSUFICIENT</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/32539-reves-important-per-a-sanchez-p-odemos-i-erc-tomben-el-decret-del-lloguer-per-insuficient?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimeix" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/shape5_vertex/images/system/printButton.png" alt="Imprimeix"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=shape5_vertex&amp;link=028076f6b9f0d91eacc7b14e3fb5204dc5e8d2b4" title="Correu" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/shape5_vertex/images/system/emailButton.png" alt="Correu"  /></a>			</li>
		
		
	
	</ul>







<p>La majoria que va permetre Pedro S&aacute;nchez arribar a la Moncloa pateix la primera gran trencadissa. El PSOE s'ha quedat sol aquest dimarts al Congr&eacute;s de Diputats en la defensa del decret urgent de mesures urgents per a l'habitatge i el lloguer, que ha estat tombat aquest dimarts a la tarda pels vots en contra d'Unidos Podemos, ERC i EH Bildu. El PDeCAT hi ha votat a favor, demanant la seva tramitaci&oacute; com a projecte de llei. El decret de revaloritzaci&oacute; de les pensions s&iacute; que s'ha aprovat per pr&agrave;ctica unanimitat.</p>
<p>El del lloguer ha estat tombat per 243 vots en contra, 103 a favor i una abstenci&oacute;. Unidos Podemos i ERC han considerat el decret insuficient, perqu&egrave; no entra a regular els preus abusius del lloguer. L'&uacute;nica possibilitat que tenia el govern espanyol era l'abstenci&oacute; del PP, per&ograve; juntament a Ciutadans tamb&eacute; han anunciat que hi votaran en contra.</p>
 
<p>En nom d&rsquo;Unidos Podemos, la diputada Luc&iacute;a Mart&iacute;n ha denunciat que el decret &ldquo;rebaixa&rdquo; l&rsquo;acord i &eacute;s un &ldquo;intent evident&rdquo; de diluir-lo sense entrar a la regulaci&oacute; dels preus del lloguer. &ldquo;El nostre vot no busca humiliar-los ni desfer la majoria de progr&eacute;s&rdquo;, ha matisat. &ldquo;&Eacute;s un acte de responsabilitat&rdquo;, ha afegit. Mart&iacute;n ha reivindicat &ldquo;mesures valents&rdquo; al ministre de Foment, Jos&eacute; Luis &Aacute;balos.</p>
<p>El republic&agrave; Joan Margall ha afirmat que el decret &ldquo;inclou algunes mesures necess&agrave;ries, per&ograve; en cap cas suficients per solucionar el greu problema&rdquo; de l&rsquo;habitatge. &ldquo;No han estat valents. Ha estat un pegat i no s&rsquo;han atrevit a regular el preu de lloguer&rdquo;, ha retret a l&rsquo;executiu de Pedro S&aacute;nchez. Ha lamentat que &ldquo;deriven la responsabilitat&rdquo; als serveis socials.</p>
<p>A l&rsquo;altra banda, el PDeCAT hi donar&agrave; suport, per&ograve; amb condicions. En primer lloc, el diputat Feliu Guillaumes ha avisat que est&agrave; &ldquo;molt condicionat que sigui tramitat com a projecte de llei&rdquo;. En segon lloc, ha reclamat que els &iacute;ndexs de refer&egrave;ncia de la Generalitat &ldquo;siguin tinguts en compte&rdquo;. Ha defensat la necessitat d&rsquo;estabilitat i seguretat en el lloguer.</p>
<p>&nbsp;</p>
<p><br /><strong>M&eacute;s sort per les pensions</strong></p>
<p>&nbsp;</p>
<p>Un altre dels grans decrets que S&aacute;nchez porta al Congr&eacute;s, el de revaloritzaci&oacute; de les pensions i altres mesures urgents en mat&egrave;ria social, laboral i d'ocupaci&oacute;, s&iacute; que ha tirat endavant. Malgrat que tamb&eacute; perillava, tant Unidos Podemos com ERC i el PDeCAT hi han votat a favor. S'ha aprovat per pr&agrave;ctica unanimitat: 343 a favor, un en contra i dues abstencions.</p>
<p>En declaracions a la premsa abans de comen&ccedil;ar el ple, la portaveu d&rsquo;Unidos Podemos, Irene Montero, ha confirmat que hi votaran a favor, malgrat que ha adm&egrave;s que t&eacute; &ldquo;algunes coses a millorar&rdquo; i per les quals encara &ldquo;hem de lluitar&rdquo;. En aquest sentit, s&rsquo;ha referit a l&rsquo;actualitzaci&oacute; de totes les pensions a l&rsquo;IPC per llei.</p>
<p>Tant ERC com el PDeCAT han demanat la seva tramitaci&oacute; com a projecte de llei. &ldquo;No va m&eacute;s enll&agrave; del pacte al qual van arribar el PP i el PNB despr&eacute;s de la pressi&oacute; dels pensionistes&rdquo;, ha criticat el diputat republic&agrave; Jordi Salvador. &ldquo;Tot i aix&ograve;, hi ha mesures que m&iacute;nims que cal votar a favor&rdquo;, ha justificat el vot a favor.</p>
<p>El govern espanyol sotmetia a convalidaci&oacute; vuit decrets llei. Excepte el del lloguer, s&rsquo;han aprovat tots, com el d&rsquo;una transici&oacute; justa de la mineria del carb&oacute;, el de transposici&oacute; de directives europees de marques i transport ferroviari o el de les retribucions dels funcionaris.</p>
<p>&nbsp;</p>
<p><strong>El govern espanyol hi treu ferro</strong></p>
<p>&nbsp;</p>
<p>En declaracions als passadissos del Congr&eacute;s, la ministra d&rsquo;Hisenda, Maria Jes&uacute;s Montero, hi ha tret ferro. Ha assegurat que el &lsquo;no&rsquo; al decret no q&uuml;estiona l&rsquo;estabilitat del govern, aix&iacute; com tampoc l&rsquo;acord entre el PSOE i Unidos Podemos pels pressupostos de l&rsquo;Estat. Es tracta de la primera derrota parlament&agrave;ria d&rsquo;un decret del govern de S&aacute;nchez.</p>
<p>Montero ha sostingut que el seu executiu t&eacute; una &ldquo;magn&iacute;fica relaci&oacute;&rdquo; amb Unidos Podemos, i que &ldquo;no se li ha de donar m&eacute;s comprensi&oacute; pol&iacute;tica ni t&eacute; doble lectura&rdquo;. En aquest sentit, ha explicat que hi ha mat&egrave;ries que segons ells s&rsquo;havien d&rsquo;incloure en el decret per&ograve; segons Moncloa han d&rsquo;anar a un altre tipus de norma. &ldquo;Hi ha un acord estable que es complir&agrave; al 100%&rdquo;, ha defensat.<br />'No es no' de Sibina</p>
<p>Com ja va anunciar a trav&eacute;s de les xarxes socials, la diputada dels comuns Marta Sibina ha retirat el seu suport al govern de Pedro S&aacute;nchez fins que no es resolgui la situaci&oacute; del vaixell de l'Open Arms bloquejat al Port de Barcelona. En conseq&uuml;&egrave;ncia, ha trencat la disciplina i ha votat en contra de tots els decrets llei, tamb&eacute; el de les pensions, que finalment s&iacute; que ha votat favorablement el seu grup parlamentari.</p>
<p>Informa:ELNACIONAL.CAT (22-1-2019)</p>
				<ul class="pagenav">
					<li class="pagenav-prev">
						<a href="/index.php/32537-el-recurs-de-puigdemont-al-tc-no-cal-posar-se-gaires-pedres-al-fetge" rel="prev">&lt; Anterior</a>
					</li>
					<li class="pagenav-next">
						<a href="/index.php/32542-l-audiencia-espanyola-engega-el-5-de-febrer-el-judici-contra-trapero-i-la-cupula-dels-mossos" rel="next">Següent &gt;</a>
					</li>
				</ul>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(32539, 'com_content','/index.php/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(32539,'com_content', 'comments-form-link'); return false;">Escriure un comentari</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,0,1);
//-->
</script> 
</div></div>

								<div style="clear:both;height:0px"></div>

							
							
						</div>
						</div>

					
					
				</div>
				</div>
				<!-- Left column -->
								<!-- End Left column -->
				<!-- Right column -->
									<div id="s5_right_column_wrap" class="s5_float_left" style="width:250px; margin-left:-250px">
					<div id="s5_right_column_wrap_inner">
																									<div id="s5_right_wrap" class="s5_float_left" style="width:250px">
									
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="newsflash">
	
	<h4 class="newsflash-title">
			<a href="/index.php/80-destacat/32546-senyors-de-l-ice-una-llengua-amenacada-com-el-catala-necessita-una-norma-forta-segura-estable-que-no-desorienti">
			SENYORS DE L'ICE: UNA LLENGUA AMENAÇADA COM EL CATALÀ NECESSITA UNA NORMA FORTA, SEGURA, ESTABLE QUE NO DESORIENTI</a>
		</h4>




<p>&nbsp;</p>
<p>"Ara &eacute;s l&rsquo;hora, IEC"<br />&laquo;Una llengua amena&ccedil;ada com el catal&agrave; ha de menester una norma forta, segura, estable, que no desorienti&raquo;</p>
<p>&nbsp;</p>
<p>Per: <strong>Jordi Badia i Pujol</strong></p>
<p>&nbsp;</p>
<p>Ara fa dos anys que es va publicar la Gram&agrave;tica de l&rsquo;Institut d&rsquo;Estudis Catalans (GIEC). L&rsquo;acolliment d&rsquo;aquella obra fou divers: alguns fil&ograve;legs hi veien una gran oportunitat d&rsquo;acostar la norma al &lsquo;catal&agrave; del carrer&rsquo;. Alguns altres, preocupats per la p&egrave;rdua de genu&iuml;nitat accelerada, consider&agrave;vem perill&oacute;s que accept&eacute;s mots, construccions i girs que fins llavors havien estat bandejats per la normativa perqu&egrave; eren fruit de la interfer&egrave;ncia del castell&agrave;. Molts d&rsquo;aquests castellanismes gramaticals, la GIEC els presentava com a col&middot;loquialismes: no els recomanava en registres formals, per&ograve; els acceptava en els informals.</p>
<p>En una cosa coincidia pr&agrave;cticament tothom: la GIEC no oferia una exposici&oacute; clara i entenedora, a l&rsquo;abast del gran p&uacute;blic. Aquesta consideraci&oacute;, d&rsquo;alguna manera, la feia seva &agrave;dhuc la presidenta de la Secci&oacute; Filol&ograve;gica de l&rsquo;Institut d&rsquo;Estudis Catalans, Teresa Cabr&eacute;, que ja abans de publicar-se la GIEC prometia que durant el 2017 s&rsquo;enllestiria una gram&agrave;tica &lsquo;essencial&rsquo;, una obra &lsquo;adient per a alg&uacute; que no sigui especialista i que vulgui anar de cara a la norma&rsquo;.</p>
<p>Quan ja feia mig any que circulava la GIEC, vaig tenir ocasi&oacute; d&rsquo;explicar-ne la meva visi&oacute; davant un auditori d&rsquo;estudiants i professors de filologia (Universitat de Girona, maig del 2017: v&iacute;deo) i vaig poder comprovar que poca gent del gremi l&rsquo;havia consultada. Amb el temps, he anat constatant que, efectivament, la GIEC &eacute;s una gram&agrave;tica que no &lsquo;ha arribat&rsquo; a la gent (ni tan sols als professors de catal&agrave;), &eacute;s a dir, que no &eacute;s vista com una obra &uacute;til.
<a class="readmore" href="/index.php/80-destacat/32546-senyors-de-l-ice-una-llengua-amenacada-com-el-catala-necessita-una-norma-forta-segura-estable-que-no-desorienti">Llegeix més...</a></div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Opinions </span></h3>
						</div>
												<div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidaord_1 aidaid_32548 aidacat_78 aidatoday aidapage92 hidepiece  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/32548-escuela-bilinguee-castella-i-espanyol-una-nova-punyalada-al-cor-del-catala">&quot; ESCUELA BILINGÜE&quot; : CASTELLÀ I ESPANYOL, UNA NOVA PUNYALADA AL COR DEL CATALÀ</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_2 aidaid_32547 aidacat_78 aidatoday aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/32547-la-generalitat-hauria-de-retirar-la-llicencia-a-8tv-del-grupo-godo">LA GENERALITAT HAURIA DE RETIRAR LA LLICÈNCIA A 8TV DEL GRUPO GODÓ</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_3 aidaid_32545 aidacat_78 aidatoday aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/32545-carta-dirigida-a-l-institu-d-esttudis-castelans">CARTA DIRIGIDA A &quot;L'INSTITU D'ESTTUDIS CASTELANS &quot;</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Lluís Giner</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_4 aidaid_32367 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/32367-la-llengua-al-judici-de-l-1-o-la-justicia-espanyola-menysprea-el-catala">LA LLENGUA, AL JUDICI DE L'1-O: LA JUSTÍCIA ESPANYOLA MENYSPREA EL CATALÀ</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramón Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_5 aidaid_32042 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/32042-una-lliga-basca-catalana-de-futbol-faria-patxoca">UNA LLIGA BASCA-CATALANA DE FUTBOL FARIA PATXOCA</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_6 aidaid_32424 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/32424-pedro-sanchez-nomes-es-un-farsant-al-nivell-de-zapatero">PEDRO SÁNCHEZ NOMÉS ÉS UN FARSANT AL NIVELL DE ZAPATERO</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Víctor Alexandre</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_7 aidaid_32127 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/32127-les-caputxes-o-els-contenidors-al-mig-del-carrer-son-un-greu-error-o-una-defensa-legitima">LES CAPUTXES O ELS CONTENIDORS AL MIG DEL CARRER SÓN UN GREU ERROR O UNA DEFENSA LEGÍTIMA ?</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramón Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_8 aidaid_32360 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/32360-milers-de-catalans-es-pregunten-on-som-cal-aprovar-els-pressupostos-de-sanchez">MILERS DE CATALANS ES PREGUNTEN ON SOM. CAL APROVAR ELS PRESSUPOSTOS DE SÁNCHEZ ?</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Antoni Bassas</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_9 aidaid_31939 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/31939-protestes-si-pero-coordinades">PROTESTES, SÍ, PERÒ COORDINADES</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_10 aidaid_32149 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/32149-per-nadal-i-tot-l-any-millors-units-el-paisos-catalans">PER NADAL I TOT L'ANY MILLOR UNITS...EL PAÏSOS CATALANS</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramón Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_11 aidaid_31748 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/31748-l-ciudad-en-flames-revolta-del-personal-de-la-generalitat-pero-qui-paga-la-festa">&quot;L CIUDAD EN FLAMES&quot;: REVOLTA DEL PERSONAL DE LA GENERALITAT, PERÒ QUI PAGA LA FESTA ?</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramon Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_12 aidaid_31783 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/31783-o-independencia-o-barbarie-la-catalanofobia-es-l-essencia-del-feixisme-espanyol">O INDEPENDÈNCIA O BARBÀRIE: LA CATALANOFÒBIA ÉS L'ESSÈNCIA DEL FEIXISME ESPANYOL</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Vicent Partal</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_13 aidaid_31806 aidacat_78 aidapage92 hidepiece  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/31806-catalunya-el-cap-de-turc-d-espanya-la-sultana-susana-diaz-culpa-l-independentisme-del-seu-fracas">CATALUNYA, EL CAP DE TURC D'ESPANYA: LA SULTANA SUSANA DÍAZ CULPA L'INDEPENDENTISME DEL SEU FRACÀS</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Pilar Rahola</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_14 aidaid_31884 aidacat_78 aidapage92 hidepiece  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/31884-la-crisi-del-quaranta-anys-de-la-constitucio-poques-coses-a-celebrar">LA CRISI DEL QUARANTA ANYS DE LA CONSTITUCIÓ: POQUES COSES A CELEBRAR</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Joan J.QUERALT</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_15 aidaid_31747 aidacat_78 aidapage92 hidepiece  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><h3 class="aidanews2_title"><a href="/index.php/78-opinions/31747-politica-lingueistica-veu-el-got-de-la-llengua-massa-ple">POLÍTICA LINGÜÍSTICA VEU EL GOT DE LA LLENGUA MASSA PLE</a></h3></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botR"><span class="aidanews2_author">Ramón Serra</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div><div id="aidapagesbottom92" class="paginationstyle">
				<a href="#" rel="aida_pager_previous">Anterior</a> <span class="flatview"></span> <a href="#" rel="aida_pager_next">Següent</a>
				</div><script type="text/javascript">
			var aidapages=new virtualpaginate({
				piececlass: "aidapage92",piececontainer: 'div', pieces_per_page: 15, 
				defaultpage: 0,	wraparound: false, persist: false
			})
			 aidapages.buildpagination(["aidapagesbottom92"])</script><div style="clear: both;"></div>						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Visites </span> Rebudes</h3>
						</div>
												<!-- Vinaora Visitors Counter >> http://vinaora.com/ -->
<style type="text/css">
	.vfleft{float:left;}.vfright{float:right;}.vfclear{clear:both;}.valeft{text-align:left;}.varight{text-align:right;}.vacenter{text-align:center;}
	#vvisit_counter91 .vstats_counter{margin-top: 5px;}
	#vvisit_counter91 .vrow{height:24px;}
	#vvisit_counter91 .vstats_icon{margin-right:5px;}
	#vvisit_counter91{padding:0px;}</style>
<div id="vvisit_counter91" class="vvisit_counter vacenter">
	<div class="vdigit_counter"><span class="vdigit-0" title="Vinaora Visitors Counter">0</span><span class="vdigit-8" title="Vinaora Visitors Counter">8</span><span class="vdigit-9" title="Vinaora Visitors Counter">9</span><span class="vdigit-3" title="Vinaora Visitors Counter">3</span><span class="vdigit-5" title="Vinaora Visitors Counter">5</span><span class="vdigit-7" title="Vinaora Visitors Counter">7</span><span class="vdigit-3" title="Vinaora Visitors Counter">3</span><span class="vdigit-6" title="Vinaora Visitors Counter">6</span></div>
</div>						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
							</div>
																	</div>
					</div>
								<!-- End Right column -->
			</div>
			</div>
			<!-- End columns wrap -->

		<!-- Below Columns Wrap -->
					<!-- End Below Columns Wrap -->


		</div>
		</div>
		</div>
			<!-- End Center area -->


	<!-- Bottom Row1 -->
			<!-- End Bottom Row1 -->


	<!-- Bottom Row2 -->
			<!-- End Bottom Row2 -->



	<!-- Bottom Row3 -->
			<!-- End Bottom Row3 -->


	<!-- Footer Area -->
		<div id="s5_footer_area1">
		<div id="s5_footer_area2">
		<div id="s5_footer_area_inner" class="s5_wrap">
		<div id="s5_footer_area_inner2">

							<div id="s5_footer_module">
							<div class="moduletable">
			

<div class="custom"  >
	<p style="text-align: left;">Copyright &copy; 2014 Radio Catalunya. Tots els drets reservats.</p>
<p style="text-align: left;"><a href="https://www.linkedin.com/in/enrique-fernandez-sanza/" target="_blank" title="Veure CV d'Enric Fern&aacute;ndez a Linkedin">web dissenyada per Enric Fern&aacute;ndez</a></p></div>
		</div>
	
				</div>
			
							<div id="s5_bottom_menu_wrap">
					
				</div>
						<div style="clear:both; height:0px"></div>

		</div>
		</div>
		</div>
		</div>
	<!-- End Footer Area -->

	<!-- Bottom Vertex Calls -->
	<div class="s5_wrap">
	<!-- Page scroll, tooltips, multibox, and ie6 warning -->	
	<script type="text/javascript">
function s5_scrollit() { new SmoothScroll({ duration: 800 }); }
function s5_scrollitload() {s5_scrollit();}
window.setTimeout(s5_scrollitload,400);
</script>
<a href="#s5_scrolltotop" class="s5_scrolltotop"></a>
		
		
			<script type="text/javascript">//<![CDATA[
			if (document.getElementById("s5_top_row1_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row1_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_top_row2_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row2_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_top_row3_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_top_row3_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_center_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_center_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row1_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row1_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row2_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row2_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
			if (document.getElementById("s5_bottom_row3_area_inner")) {
				var s5_lazy_load_imgs = document.getElementById("s5_bottom_row3_area_inner").getElementsByTagName("IMG");
				for (var s5_lazy_load_imgs_y=0; s5_lazy_load_imgs_y<s5_lazy_load_imgs.length; s5_lazy_load_imgs_y++) {
					if (s5_lazy_load_imgs[s5_lazy_load_imgs_y].className == "") {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = "s5_lazyload";
					}
					else {
						s5_lazy_load_imgs[s5_lazy_load_imgs_y].className = s5_lazy_load_imgs[s5_lazy_load_imgs_y].className + " s5_lazyload";
					}
				}
			}
		//]]></script>
		<script type="text/javascript" language="javascript" src="http://www.radiocatalunya.cat/templates/shape5_vertex/js/lazy_load.js"></script>
				
				
		
	<script type="text/javascript">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</script>
	
	
<!-- Additional scripts to load just before closing body tag -->
		</div>

	<a title="shape5.com" href="http://www.shape5.com" target="blank" id="s5_shape5_logo"></a>

	

<!-- End pc version -->

</body>
</html>